Message qui n'apparait pas....

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Message qui n'apparait pas....

Message par JB655 le Jeu 3 Fév 2011 - 23:53

Bonjour,

J'ai un gros problème depuis hier. Certains message qui apparaissait avant on cesser d'apparaitre. Pourtant, quand j'appuie sur éditer, tous ce qui devrait être écrit y est et je peu modifier à ma guise. Quand je fais prévisualiser rien ne s'affiche également.

Donc quel pourrais être le problème? Ces messages s'affichaient avant hier et depuis hier ils ne s'affichent plus. Je n'ai également rien modifier dans le panneau d'administration.

Merci en avance.

EDIT: Les messages qui n'apparaissent pas sont très long et ont des émoticones à l'intérieur. J'ai essayer de mettre un exemple ici mais le message n'a pas apparue également.



JB655
Nouveau membre

Messages : 11
Inscrit(e) le : 12/10/2008

http://nhl-simu.forumactif.org/
JB655 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Message qui n'apparait pas....

Message par Scipion le Ven 4 Fév 2011 - 0:08

Bonsoir

Ne vous inquiétez pas, il s'agit d'un "bug" déjà signalé par plusieurs forums. Le problème est pris en charge par les techniciens de Forumactif.

Bonne soirée

Cordialement

Scipion
+ Hyperactif +

Masculin
Messages : 8655
Inscrit(e) le : 03/02/2010

http://forum.forumactif.com/
Scipion a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Message qui n'apparait pas....

Message par JB655 le Ven 4 Fév 2011 - 0:14

D'accord merci pour cette réponse rapide...!!

JB655
Nouveau membre

Messages : 11
Inscrit(e) le : 12/10/2008

http://nhl-simu.forumactif.org/
JB655 a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum