Problèmes Balises

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Problèmes Balises

Message par Zeste le Dim 13 Fév 2011 - 20:08

Bonsoir,

J'ai crée une balise supplémentaire, j'ai mis un code JS, masi il apparaît rien sur mon forum, y a t-il une case à cocher pour l'activer ?

Merci de me répondre.


Dernière édition par Daylaton le Lun 21 Fév 2011 - 10:32, édité 1 fois

Zeste
# Tropactif #

Féminin
Messages : 1366
Inscrit(e) le : 28/11/2010

Zeste a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problèmes Balises

Message par ge80 le Mar 15 Fév 2011 - 9:14

Bonjour

Pour recevoir de l'aide, il faudrait plus de renseignements.
Quels sont vos codes par exemple?

Cordialement,

Ge

ge80
+ Hyperactif +

Masculin
Messages : 16159
Inscrit(e) le : 08/10/2006

http://tsi80.pro-forums.fr/
ge80 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problèmes Balises

Message par Anzu le Dim 20 Fév 2011 - 23:25

Bonjour,

Attention, cela fait 7 jours que nous n'avons pas de nouvelles concernant votre demande, si vous ne voulez pas voir délester votre sujet, merci de poster dans les 24h qui suivent ce message.

Si votre sujet est résolu, dans ce cas, :editer: votre premier message et cochez l'icône résolu

A bientôt sur ForumActif Smile

Anzu
+ Hyperactif +

Féminin
Messages : 20685
Inscrit(e) le : 30/08/2007

http://forum.forumactif.com/forum
Anzu a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum