Texte ?

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Texte ?

Message par wolopi le Ven 18 Fév - 18:38

Bonjour,
J'ai remarquée depuis peu, quand j'ai décidée de revenir sur les forums, que l'on ne peut plus mettre la barre de texte avancé (désoler, je sais plus comment ça s'appelle Mr. Green)
Il y a un t-il un moyen pour la remettre ? Est-ce un bug ? Je ne sais pas si la question a été déjà posée u_u'.
Merci de vos réponses.


Dernière édition par wolopi le Sam 19 Fév - 15:20, édité 1 fois
avatar

wolopi
Nouveau membre

Féminin
Messages : 11
Inscrit(e) le : 31/12/2008

http://stories-drawn.forumactif.org/
wolopi a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Texte ?

Message par Scipion le Ven 18 Fév - 18:59

Bonsoir

Pouvez-vous nous faire un screenshot svp?

Si ce n'est pas possible, essayez de nous donner plus de détails ou un exemple afin de mieux comprendre votre problème.

Cordialement
avatar

Scipion
Membre actif

Masculin
Messages : 8655
Inscrit(e) le : 03/02/2010

http://forum.forumactif.com/
Scipion a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Texte ?

Message par wolopi le Ven 18 Fév - 21:18

Voilà :
Spoiler:
Avant, quand on mettais le texte en gras, on le voyait tout de suite en gras.
Ma question est au dessus. ^^
avatar

wolopi
Nouveau membre

Féminin
Messages : 11
Inscrit(e) le : 31/12/2008

http://stories-drawn.forumactif.org/
wolopi a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Texte ?

Message par Scipion le Ven 18 Fév - 21:37

Bonsoir, si j'ai bien compris votre problème, vous devez aller sur :

- PA >
- Onglet "Général" >
- Section "Messages et Emails" >
- Configuration >
- Dans "Messages" :

Activer le mode WYSIWYG par défaut dans les messages = choisir oui >

- Enregistrez.

Ensuite faites un essai svp

Cordialement
avatar

Scipion
Membre actif

Masculin
Messages : 8655
Inscrit(e) le : 03/02/2010

http://forum.forumactif.com/
Scipion a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Texte ?

Message par wolopi le Sam 19 Fév - 10:09

J'ai activé le mode SYSIWYG mais rien ne se passe, c'est normal ?
avatar

wolopi
Nouveau membre

Féminin
Messages : 11
Inscrit(e) le : 31/12/2008

http://stories-drawn.forumactif.org/
wolopi a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Texte ?

Message par Scipion le Sam 19 Fév - 10:20

Non ce n'est pas normal, vous devez cliquer sur ce bouton :Nowysing: dans l'éditeur de messages, ensuite ce bouton changera de couleur comme ceci :wysing:

Cordialement
avatar

Scipion
Membre actif

Masculin
Messages : 8655
Inscrit(e) le : 03/02/2010

http://forum.forumactif.com/
Scipion a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Texte ?

Message par wolopi le Sam 19 Fév - 13:06

Oui je sais, mais le bouton n'apparais pas.
avatar

wolopi
Nouveau membre

Féminin
Messages : 11
Inscrit(e) le : 31/12/2008

http://stories-drawn.forumactif.org/
wolopi a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Texte ?

Message par Scipion le Sam 19 Fév - 13:33

Oui, je sais, le bouton n’appairait pas avec le navigateur mais on le voit bien sous

Cordialement
avatar

Scipion
Membre actif

Masculin
Messages : 8655
Inscrit(e) le : 03/02/2010

http://forum.forumactif.com/
Scipion a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Texte ?

Message par wolopi le Sam 19 Fév - 15:20

Ha, d'accord, alors problème résolu. ^^
avatar

wolopi
Nouveau membre

Féminin
Messages : 11
Inscrit(e) le : 31/12/2008

http://stories-drawn.forumactif.org/
wolopi a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Texte ?

Message par Scipion le Sam 19 Fév - 15:23

Passez une bonne fin de journée

Bien à vous
avatar

Scipion
Membre actif

Masculin
Messages : 8655
Inscrit(e) le : 03/02/2010

http://forum.forumactif.com/
Scipion a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum