(Re) problème avec le selecteur de couleur

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu (Re) problème avec le selecteur de couleur

Message par Elwing le Dim 20 Fév 2011 - 18:54

Bonsoir ! Désolée j'ai oublié de UP mon sujet qui s'est retrouvé à la corbeille. Je le remet donc car je n'ai pas trouvé de solutions, j'ai donc encore besoin de votre aide Assomé
voilà je copie colle car rien a changé =x :


-> Bonsoir !
Voilà je viens exposer le problème d'une amie sur les forums pourvue d'un sélecteur de couleur... Elle le voit, sélectionne le texte à colorer, choisis ça couleur et clique sur la petite bille multicolore, tout normal, mais rien ne se passe, ça ne marche pas, le texte ne se colore pas ! Est-ce que quelqu'un aurait déjà eu se problème ? Car je suis sur les même forums qu'elle et ça marche très bien pour moi, c'est juste chez elle que cela bug...
Quelqu'un aurait une idée de ce qui peut provoquer ce disfonctionnement ?
D'avance merci pour vos réponses ^^

-> Bonjour,
Il faudrait de plus amples informations.
Quel est son navigateur?
Autorise-t-elle les cookies pour votre forum? ...
Cordialement,
Ge

- > Bonsoir ! Voilà les informations en plus demandées :
Elle utilise Internet Explorer
Elle ne sait pas pour les cookies, elle n'a rien touché... (et je ne peux pas l'aider j'utilise firefox je ne connais rien à explorer :S)

Voilà ! ^^ D'avance merci =)


Dernière édition par Elwing le Lun 21 Fév 2011 - 12:39, édité 1 fois

Elwing
***

Féminin
Messages : 113
Inscrit(e) le : 15/09/2010

http://ewilan.forumactif.fr/
Elwing a été remercié(e) par l'auteur de ce sujet.

Résolu Re: (Re) problème avec le selecteur de couleur

Message par ge80 le Lun 21 Fév 2011 - 0:02

re-Bonjour,

A-t-elle essayé avec un autre navigateur ?


Cordialement,
Ge

ge80
+ Hyperactif +

Masculin
Messages : 16159
Inscrit(e) le : 08/10/2006

http://tsi80.pro-forums.fr/
ge80 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: (Re) problème avec le selecteur de couleur

Message par Elwing le Lun 21 Fév 2011 - 10:05

Je vais lui dire d'essayer avec firefox =) en tout cas merci !
*croise les doigts pour que ça marche*

Elwing
***

Féminin
Messages : 113
Inscrit(e) le : 15/09/2010

http://ewilan.forumactif.fr/
Elwing a été remercié(e) par l'auteur de ce sujet.

Résolu Re: (Re) problème avec le selecteur de couleur

Message par ge80 le Lun 21 Fév 2011 - 10:06

Avec cet essai nous aurons une indication sur l'origine du problème.

J'attends votre retour d'information en réponse à ce message.

ge80
+ Hyperactif +

Masculin
Messages : 16159
Inscrit(e) le : 08/10/2006

http://tsi80.pro-forums.fr/
ge80 a été remercié(e) par l'auteur de ce sujet.
  • 0

Résolu Re: (Re) problème avec le selecteur de couleur

Message par Elwing le Lun 21 Fév 2011 - 12:38

Voilà ça y est elle a essayé et c'est bon ça marche ! =D Merci beaucoup pour ton aide =)
Thanks

Elwing
***

Féminin
Messages : 113
Inscrit(e) le : 15/09/2010

http://ewilan.forumactif.fr/
Elwing a été remercié(e) par l'auteur de ce sujet.

Résolu Re: (Re) problème avec le selecteur de couleur

Message par ge80 le Lun 21 Fév 2011 - 12:40

Un problème local pour elle

Bonne journée

victoire

ge80
+ Hyperactif +

Masculin
Messages : 16159
Inscrit(e) le : 08/10/2006

http://tsi80.pro-forums.fr/
ge80 a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum