Problème d'affichage avec Imageshack!!

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Problème d'affichage avec Imageshack!!

Message par OoelleoO le Mar 22 Fév 2011 - 12:55

Bonjour,
Alors ce matin en me connectant à mon forum je constate qu'aucune image ne s'affiche! Je suis chez Imageshack...
Pourtant sur mon compte Imageshack, les images sont bien présentes, mais comment expliquer qu'elles ne s'affichent plus sur le forum???

Pouvez-vous me dire si vous voyez les images SVP?? >> http://www.lesbiennesdalgerie.com

Merci! Confused


Dernière édition par OoelleoO le Mer 23 Fév 2011 - 15:05, édité 1 fois

OoelleoO
***

Féminin
Messages : 153
Inscrit(e) le : 20/11/2010

http://lesbiennesdalgerie.discutforum.com
OoelleoO a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème d'affichage avec Imageshack!!

Message par Fuox le Mar 22 Fév 2011 - 15:44

Bonjour,
Je pense qu'il y a un problème de votre côté, car je vois les img de imageshack, comme en témoigne mon screenshot :



Wink

Fuox
****

Masculin
Messages : 270
Inscrit(e) le : 02/09/2009

http://couloirsdepoudlard.forumactif.com
Fuox a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème d'affichage avec Imageshack!!

Message par ge80 le Mar 22 Fév 2011 - 15:54

@Fuox a écrit: Bonjour,
http://zepload.com/images/1298385822_screen1.jpg

Image non visible Wink

ge80
+ Hyperactif +

Masculin
Messages : 16158
Inscrit(e) le : 08/10/2006

http://tsi80.pro-forums.fr/
ge80 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème d'affichage avec Imageshack!!

Message par Fuox le Mar 22 Fév 2011 - 15:59

Arf, vous avez peut-être un problème avec les images...
Et avec imageshack ?

Fuox
****

Masculin
Messages : 270
Inscrit(e) le : 02/09/2009

http://couloirsdepoudlard.forumactif.com
Fuox a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème d'affichage avec Imageshack!!

Message par ge80 le Mar 22 Fév 2011 - 16:03

Votre image fonctionne maintenant Wink

Avec la question d'origine, je ne vois rien d'anormal pour ce site.

ge80
+ Hyperactif +

Masculin
Messages : 16158
Inscrit(e) le : 08/10/2006

http://tsi80.pro-forums.fr/
ge80 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème d'affichage avec Imageshack!!

Message par Fuox le Mar 22 Fév 2011 - 16:19

Peut-être avez-vous bloqué certaines images via votre navigateur. Pour vérifier ça, il faut aller dans Outils -> Options -> Contenu -> Charger les images automatiquement. Il faut que ça soit coché, et si ça ne marche toujours pas, regardez dans exceptions.

Si cette solution ne marche pas, alors je sèche...

Fuox
****

Masculin
Messages : 270
Inscrit(e) le : 02/09/2009

http://couloirsdepoudlard.forumactif.com
Fuox a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème d'affichage avec Imageshack!!

Message par Shadow le Mer 23 Fév 2011 - 9:52

Bonjour,

Le problème est-il toujours d'actualité de votre côté?

Comme les autres, je vois très bien toutes images de votre forum.

Cordialement



Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Shadow
Adminactive
Adminactive

Féminin
Messages : 23744
Inscrit(e) le : 30/03/2007

http://forum.forumactif.com
Shadow a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème d'affichage avec Imageshack!!

Message par jquinsat le Mer 23 Fév 2011 - 13:14

Bonjour, je viens de découvrir ce forum, je m'appelle jean luc, j'ai crée un blog il y a quelques temps et depuis aujourd hui lorsque je le visionne, la plupart de mes images des articles écrits recemment sont remplacés par cette même grenouille ci dessus
Mes connaissances étant limitées, si quelqu'un pouvait me donner une solution.
Mes images sont hébergées chez imageshack, mais vous l'aviez compris
Merci
Mon blog : http://

jquinsat
Nouveau membre

Messages : 1
Inscrit(e) le : 23/02/2011

http://jeanlucquinsat.centerblog.net/
jquinsat a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème d'affichage avec Imageshack!!

Message par Threax le Mer 23 Fév 2011 - 13:17

Bonjour,

Votre blog a été crée sur une autre plateforme, je vous invite à vous diriger vers le support de votre hébergeur de blog. Smile

Threax
+ Hyperactif +

Masculin
Messages : 17277
Inscrit(e) le : 27/08/2005

http://lesforumsde.forumactif.com
Threax a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème d'affichage avec Imageshack!!

Message par OoelleoO le Mer 23 Fév 2011 - 15:01

Bonjour!
Merci pour vos réponses!
En fait je n'ai pas réussi à identifier l'origine du problème, j'ai donc transféré toutes mes images vers un autre hébergeur, et hop les images sont de retour.
Maintenant je ne sais pas si c'est Imageshack qui déconne ou si c'est mon navigateur! Quoi qu'il soit, problème résolu, ou devrais-je dire "contourné" Very Happy

Bonne journée à tous!

OoelleoO
***

Féminin
Messages : 153
Inscrit(e) le : 20/11/2010

http://lesbiennesdalgerie.discutforum.com
OoelleoO a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum