disparition des photos

Page 3 sur 6 Précédent  1, 2, 3, 4, 5, 6  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu disparition des photos

Message par joel.joel le Sam 26 Fév 2011 - 11:33

Rappel du premier message :

Bonjour, ce matin toutes les photos mises sur le forum avec imageshacks ont disparue, celle que l'on met toujours avec imageshacks n'apparaissent pas non plus, ce problème à t'il été signalé ?

Merci


Dernière édition par joel.joel le Mer 2 Mar 2011 - 14:13, édité 1 fois

joel.joel
****

Masculin
Messages : 333
Inscrit(e) le : 10/06/2007

http://johnny.niceboard.com/forum
joel.joel a été remercié(e) par l'auteur de ce sujet.

Résolu Re: disparition des photos

Message par ge80 le Sam 26 Fév 2011 - 16:15

et le code 403.gif vient d'où.
C'est lui qui bloque !

ge80
+ Hyperactif +

Masculin
Messages : 16158
Inscrit(e) le : 08/10/2006

http://tsi80.pro-forums.fr/
ge80 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: disparition des photos

Message par joel.joel le Sam 26 Fév 2011 - 16:18

@ge80 a écrit:et le code 403.gif vient d'où.
C'est lui qui bloque !

je n'en ai aucune idée !! ça doit être récent car hier tout fonctionnait, je vais faire des recherches et je vous tiens au courant mais peut être pas aujourd'hui. Merci en attendant et je vous dis ce qu'il en est probablement demain.

Cordialement

joel.joel
****

Masculin
Messages : 333
Inscrit(e) le : 10/06/2007

http://johnny.niceboard.com/forum
joel.joel a été remercié(e) par l'auteur de ce sujet.

Résolu Re: disparition des photos

Message par ge80 le Sam 26 Fév 2011 - 16:19

OK

Mais le bloqueur est-là
Un bouton ?
Une image ajoutée dans vos templates, votre CSS ?

Un autre blocage de temps en temps
http://img384.imageshack.us/img384/7295/signaturesandra.gif


Dernière édition par ge80 le Sam 26 Fév 2011 - 16:21, édité 1 fois

ge80
+ Hyperactif +

Masculin
Messages : 16158
Inscrit(e) le : 08/10/2006

http://tsi80.pro-forums.fr/
ge80 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: disparition des photos

Message par joel.joel le Sam 26 Fév 2011 - 16:21

@ge80 a écrit:OK

Mais le bloqueur est-là
Un bouton ?
Une image ajoutée dans vos templates, votre CSS ?

j'ai pas ajouté de bouton ni touché aux templates, le CSS ? je n'ai à priori pas touché je ne sais même pas ce que c'est :-)

joel.joel
****

Masculin
Messages : 333
Inscrit(e) le : 10/06/2007

http://johnny.niceboard.com/forum
joel.joel a été remercié(e) par l'auteur de ce sujet.

Résolu Re: disparition des photos

Message par ge80 le Sam 26 Fév 2011 - 16:22

le serveur redirige la demande pour cette adresse d'une manière qui n'aboutira pas.


à demain pour la suite

n'oublier pas la protection.



actuellement elle ne passe pas.
Problème passager ou définitif ?

c'est le 403.gif qu'il faut trouver !


Dernière édition par ge80 le Sam 26 Fév 2011 - 16:24, édité 2 fois

ge80
+ Hyperactif +

Masculin
Messages : 16158
Inscrit(e) le : 08/10/2006

http://tsi80.pro-forums.fr/
ge80 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: disparition des photos

Message par joel.joel le Sam 26 Fév 2011 - 16:22

@ge80 a écrit:OK

Mais le bloqueur est-là
Un bouton ?
Une image ajoutée dans vos templates, votre CSS ?

Un autre blocage de temps en temps
http://img384.imageshack.us/img384/7295/signaturesandra.gif

signature Sandra impossible ça fait 4 ans qu'elle est en place et ça n'a jamais bloqué

joel.joel
****

Masculin
Messages : 333
Inscrit(e) le : 10/06/2007

http://johnny.niceboard.com/forum
joel.joel a été remercié(e) par l'auteur de ce sujet.

Résolu Re: disparition des photos

Message par ge80 le Sam 26 Fév 2011 - 16:25

@ge80 a écrit:
le serveur redirige la demande pour cette adresse d'une manière qui n'aboutira pas.


à demain pour la suite

n'oublier pas la protection.



actuellement elle ne passe pas.
Problème passager ou définitif ?

c'est le 403.gif qu'il faut trouver !

ge80
+ Hyperactif +

Masculin
Messages : 16158
Inscrit(e) le : 08/10/2006

http://tsi80.pro-forums.fr/
ge80 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: disparition des photos

Message par joel.joel le Sam 26 Fév 2011 - 16:27

@ge80 a écrit:
@ge80 a écrit:
le serveur redirige la demande pour cette adresse d'une manière qui n'aboutira pas.


à demain pour la suite

n'oublier pas la protection.



actuellement elle ne passe pas.
Problème passager ou définitif ?

c'est le 403.gif qu'il faut trouver !

ok je vais le chercher ce 403 gif mais ça ne doit pas etre vieux donc assez rapide j'espère, merci bonne soirée je vous tiens au courant quoi qu'il arrive.
Cordialement

joel.joel
****

Masculin
Messages : 333
Inscrit(e) le : 10/06/2007

http://johnny.niceboard.com/forum
joel.joel a été remercié(e) par l'auteur de ce sujet.

Résolu Re: disparition des photos

Message par ge80 le Sam 26 Fév 2011 - 16:34

A demain pour votre réponse.

Votre message fera remonter ce topic donc ne pas y répondre maintenant Wink

ge80
+ Hyperactif +

Masculin
Messages : 16158
Inscrit(e) le : 08/10/2006

http://tsi80.pro-forums.fr/
ge80 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: disparition des photos

Message par JessSwann le Sam 26 Fév 2011 - 18:39

Je sais que je ne devrais pas faire remonter mais moi c'est pareil que joel ... Même message, même hébergeur et je n'ai touché à rien ....
Avec en prime l'impossibilité de poster
Mon forum : http://blackpearl.editboard.com/forum

JessSwann
*

Messages : 41
Inscrit(e) le : 26/02/2011

http://blackpearl.editboard.com/forum
JessSwann a été remercié(e) par l'auteur de ce sujet.

Résolu Re: disparition des photos

Message par ge80 le Sam 26 Fév 2011 - 18:47

J'attends sa réponse pour le 403.gif qui bloque tout...
Image chargée certainement automatiquement par l'hébergeur.
A voir demain pour ce sujet.


Je vous conseille d'ouvrir un autre sujet afin de ne pas se mélanger les "pinceaux" Wink

ge80
+ Hyperactif +

Masculin
Messages : 16158
Inscrit(e) le : 08/10/2006

http://tsi80.pro-forums.fr/
ge80 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: disparition des photos

Message par JessSwann le Sam 26 Fév 2011 - 18:49

C'est fait merci ( et j'ai rien compris de vos explications hem)

JessSwann
*

Messages : 41
Inscrit(e) le : 26/02/2011

http://blackpearl.editboard.com/forum
JessSwann a été remercié(e) par l'auteur de ce sujet.

Résolu Re: disparition des photos

Message par ge80 le Sam 26 Fév 2011 - 18:50

Normal c'est pour l'autre sujet d'où ma remarque de ne pas s'emmêler les "pinceaux"

ge80
+ Hyperactif +

Masculin
Messages : 16158
Inscrit(e) le : 08/10/2006

http://tsi80.pro-forums.fr/
ge80 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: disparition des photos

Message par joel.joel le Dim 27 Fév 2011 - 9:29

@ge80 a écrit:J'attends sa réponse pour le 403.gif qui bloque tout...
Image chargée certainement automatiquement par l'hébergeur.
A voir demain pour ce sujet.


Je vous conseille d'ouvrir un autre sujet afin de ne pas se mélanger les "pinceaux" Wink

bonjour,
je reviens avec mon problème ce matin qui est le même, toujours aucune photos visible postées avec imageshacks, celles mises ces derniers jours avec servimg sont visible, j'ai tout essayé et pas trouvé d'image 403.gif

joel.joel
****

Masculin
Messages : 333
Inscrit(e) le : 10/06/2007

http://johnny.niceboard.com/forum
joel.joel a été remercié(e) par l'auteur de ce sujet.

Résolu Re: disparition des photos

Message par ge80 le Dim 27 Fév 2011 - 9:46

Pouvez-vous réouvrir un sujet (le message test sans rien) ?

Je pense que ce 403.gif est généré par imageshack avec une redirection et ce lien vous bloque tout.


ge80
+ Hyperactif +

Masculin
Messages : 16158
Inscrit(e) le : 08/10/2006

http://tsi80.pro-forums.fr/
ge80 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: disparition des photos

Message par joel.joel le Dim 27 Fév 2011 - 9:50

@ge80 a écrit:Pouvez-vous réouvrir un sujet (le message test sans rien) ?

Je pense que ce 403.gif est généré par imageshack avec une redirection et ce lien vous bloque tout.


voulez vous que je vous donne en MP un nom utilisateur et un mot de passe que j'ai créé pour essai ?

joel.joel
****

Masculin
Messages : 333
Inscrit(e) le : 10/06/2007

http://johnny.niceboard.com/forum
joel.joel a été remercié(e) par l'auteur de ce sujet.

Résolu Re: disparition des photos

Message par ge80 le Dim 27 Fév 2011 - 9:55

Si vous le voulez.
cela sera plus simple en effet.

ge80
+ Hyperactif +

Masculin
Messages : 16158
Inscrit(e) le : 08/10/2006

http://tsi80.pro-forums.fr/
ge80 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: disparition des photos

Message par joel.joel le Dim 27 Fév 2011 - 10:48

@ge80 a écrit:Si vous le voulez.
cela sera plus simple en effet.

Ok merci pour tout, moi je reste convaincu qu'il s'agit d'un serveur de FA car je ne vois aucune raison pour que imageshacks bloque mon forum, il n'y a que des hebergements normaux si je peux dire. Lundi il y a un redémarrage de vos serveurs c'est ça ?

joel.joel
****

Masculin
Messages : 333
Inscrit(e) le : 10/06/2007

http://johnny.niceboard.com/forum
joel.joel a été remercié(e) par l'auteur de ce sujet.

Résolu Re: disparition des photos

Message par ge80 le Dim 27 Fév 2011 - 10:51

Lundi matin, les dévactifs vérifieront l'état des serveurs.

Et nous verrez avec eux le problème du non affichage des liens imageshack avec une redirection si l'ip est européenne.

ge80
+ Hyperactif +

Masculin
Messages : 16158
Inscrit(e) le : 08/10/2006

http://tsi80.pro-forums.fr/
ge80 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: disparition des photos

Message par joel.joel le Dim 27 Fév 2011 - 10:54

@ge80 a écrit:Lundi matin, les dévactifs vérifieront l'état des serveurs.

Et nous verrez avec eux le problème du non affichage des liens imageshack avec une redirection si l'ip est européenne.


Ok je devrais les contacter ? ou ils me contacteront ? ou vous leur en parlez ?? comment fais t'on ?

joel.joel
****

Masculin
Messages : 333
Inscrit(e) le : 10/06/2007

http://johnny.niceboard.com/forum
joel.joel a été remercié(e) par l'auteur de ce sujet.

Résolu Re: disparition des photos

Message par mustang14 le Dim 27 Fév 2011 - 11:05

Bonjour

Sur le forum que mon fils a ouvert et qui est le même que le mien il ni a plus de logo ni de photo dans les posts. les photos sont avec imageshacks .

je vien de faire un essaie avec casimages et sa fonctionne mais le probleme c'est que toutes les photos dans les poste sont avec imageshack.

La plus par des boutons,icônes de messages, icônes de sujets, mini icônes sont partis que des croix rouges.


Cordialement

http://autos-infos-normandi.niceboard.com/


Dernière édition par mustang14 le Dim 27 Fév 2011 - 12:08, édité 2 fois

mustang14
*

Messages : 42
Inscrit(e) le : 04/03/2007

mustang14 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: disparition des photos

Message par joel.joel le Dim 27 Fév 2011 - 11:07

@mustang14 a écrit:Bonjour

Sur le forum que mon fils a ouvert et qui est le même que le mien il ni a plus de logo ni de photo dans les posts. les photos sont avec imageshacks .

je vien de faire un essaie avec casimages et sa fonctionne mais le probleme c'est que toutes les photos dans les poste sont avec imageshack.

La plus par des boutons,icônr de messages, icônes de juset, mini icônes sont partis que des croix rouges.


Cordialement

bonjour,
ce n'est pas une consolation mais presque car j'ai le même soucis, soit il y a un problème chez imageshack, soit un serveur de FA. Quand on prend le lien d'une photo sur le forum et qu'on le met dans un onglet à part sur firefox on voit les photos donc elles ne sont pas supprimées, c'est autre chose

joel.joel
****

Masculin
Messages : 333
Inscrit(e) le : 10/06/2007

http://johnny.niceboard.com/forum
joel.joel a été remercié(e) par l'auteur de ce sujet.

Résolu Re: disparition des photos

Message par ge80 le Dim 27 Fév 2011 - 11:09

joel.joel -> Ils le verront rassurez-vous Wink

Ah!!!! joel.joel : une bonne nouvelle pour vous car si les cas se multiplient alors le problème viendrait de FA....


mustang14 : il faut plus d'informations mais le problème peut être différent.
Il est préférable d'ouvrir un autre sujet et de nous donner le lien du forum pour faire des tests.

ge80
+ Hyperactif +

Masculin
Messages : 16158
Inscrit(e) le : 08/10/2006

http://tsi80.pro-forums.fr/
ge80 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: disparition des photos

Message par joel.joel le Dim 27 Fév 2011 - 11:11

@ge80 a écrit: joel.joel -> Ils le verront rassurez-vous Wink

Ah!!!! joel.joel : une bonne nouvelle pour vous car si les cas se multiplient alors le problème viendrait de FA....


mustang14 : il faut plus d'informations mais le problème peut être différent.
Il est préférable d'ouvrir un autre sujet et de nous donner le lien du forum pour faire des tests.

Ok merci Gégé bonne fin de week end, je verrai ça demain alors, merci pour tout

joel.joel
****

Masculin
Messages : 333
Inscrit(e) le : 10/06/2007

http://johnny.niceboard.com/forum
joel.joel a été remercié(e) par l'auteur de ce sujet.

Résolu Re: disparition des photos

Message par ge80 le Dim 27 Fév 2011 - 11:18

Ce qui est bizarre c'est que vous êtes peu à être concerné par ce souci avec la multitude des forums qui l'utilise.

J'attends impatiemment lundi pour voir l'évolution de ce problème.

C'est une première pour moi depuis 2006 !

ge80
+ Hyperactif +

Masculin
Messages : 16158
Inscrit(e) le : 08/10/2006

http://tsi80.pro-forums.fr/
ge80 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: disparition des photos

Message par joel.joel le Dim 27 Fév 2011 - 11:20

@ge80 a écrit:Ce qui est bizarre c'est que vous êtes peu à être concerné par ce souci avec la multitude des forums qui l'utilise.

J'attends impatiemment lundi pour voir l'évolution de ce problème.

C'est une première pour moi depuis 2006 !

comme quoi tout arrive lol! lol! lol! lol!

joel.joel
****

Masculin
Messages : 333
Inscrit(e) le : 10/06/2007

http://johnny.niceboard.com/forum
joel.joel a été remercié(e) par l'auteur de ce sujet.

Résolu Re: disparition des photos

Message par JessSwann le Dim 27 Fév 2011 - 12:00

Erf oui je confirme ... Imageshack marche très bien pour le coup c'est un bug de FA, espérons que ce sera vite réparé ! Bon courage à vous et à ceux qui réparent

JessSwann
*

Messages : 41
Inscrit(e) le : 26/02/2011

http://blackpearl.editboard.com/forum
JessSwann a été remercié(e) par l'auteur de ce sujet.

Résolu Re: disparition des photos

Message par mustang14 le Lun 28 Fév 2011 - 11:01

Bonjour

Je remonte le post car aujourd'hui a la place des croix rouge il y a



http://autos-infos-normandi.niceboard.com/

Avec toutes mes excuses si il ne falait pas remonter se post

Cordialement



mustang14
*

Messages : 42
Inscrit(e) le : 04/03/2007

mustang14 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: disparition des photos

Message par joel.joel le Lun 28 Fév 2011 - 11:26

bonjour, oui tu as bien fait de remonter ce post car j'ai toujours le même problème ce matin toujours pas de photos visibles postées avec imageshack

joel.joel
****

Masculin
Messages : 333
Inscrit(e) le : 10/06/2007

http://johnny.niceboard.com/forum
joel.joel a été remercié(e) par l'auteur de ce sujet.

Résolu Re: disparition des photos

Message par ge80 le Lun 28 Fév 2011 - 11:35

bonjour

Avez-vous lu la réponse à ZEN -> ICI ?

ge80
+ Hyperactif +

Masculin
Messages : 16158
Inscrit(e) le : 08/10/2006

http://tsi80.pro-forums.fr/
ge80 a été remercié(e) par l'auteur de ce sujet.

Page 3 sur 6 Précédent  1, 2, 3, 4, 5, 6  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum