Problèmes en cascade : apparence, gestion et acces

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Problèmes en cascade : apparence, gestion et acces

Message par JessSwann le Sam 26 Fév 2011 - 18:20

Bonjour à tous

Oui je sais ça fait beaucoup mais en vérité depuis ce matin mon forum est out :
1° Aucune image ne s'affiche alors que j'ai vérifié les liens imageshack et qu'ils sont toujours valides
2° J'ai beau faire je n'arrive pas à poster de messages alors que d'autres membres y parviennent ( je suis fondatrice de mon forum !)

Que se passe t'il ? Vu que je n'ai touché à rien !
J'ai fait ctrl f5 comme dit je sais plus où ... J'ai éteint et rallumé ordi et modem . J'ai tenté ma chance sur IE, Mozzi et aol...
J'ai même changé d'ordi
RIEN

Oups autant pour moi l'adresse de mon fofo : http://blackpearl.editboard.com/forum

Quelqu'un pourrait il m'aider s'il vous plait ?


Dernière édition par JessSwann le Sam 26 Fév 2011 - 18:24, édité 1 fois

JessSwann
*

Messages : 41
Inscrit(e) le : 26/02/2011

http://blackpearl.editboard.com/forum
JessSwann a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problèmes en cascade : apparence, gestion et acces

Message par Aelin le Sam 26 Fév 2011 - 18:24


Aelin
*****

Féminin
Messages : 641
Inscrit(e) le : 01/02/2011

http://ondes-de-lumiere.forumgratuit.org/
Aelin a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problèmes en cascade : apparence, gestion et acces

Message par JessSwann le Sam 26 Fév 2011 - 18:32

Oui j'ai lu merci beaucoup
Le soucis c'est que j'ai à la fois le soucis de connection et le soucis d'image sans compter que de toute évidence je suis la seule à avoir le problème sur mon forum. Est ce que les deux sont liés ?

JessSwann
*

Messages : 41
Inscrit(e) le : 26/02/2011

http://blackpearl.editboard.com/forum
JessSwann a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problèmes en cascade : apparence, gestion et acces

Message par Aelin le Sam 26 Fév 2011 - 18:36

C'est possible. Pourtant le problème aurait du être résolu hier. Mais il semble que ces différents soucis réapparaissent aujourd'hui pour un certain nombre de forums.

Bien que l'équipe de forumactif ait dit ces jours-ci que les problèmes d'images n'avaient rien à voir avec la mise à jour, il semble pourtant que les 2 soient liés car arrivés en même temps.

J'espère que votre problème se résoudra rapidement.

Aelin
*****

Féminin
Messages : 641
Inscrit(e) le : 01/02/2011

http://ondes-de-lumiere.forumgratuit.org/
Aelin a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problèmes en cascade : apparence, gestion et acces

Message par JessSwann le Sam 26 Fév 2011 - 18:42

Merci beaucoup
Moi hier j'avais pas de soucis du tout et j'ai découvert ce matin donc je m'inquiète un peu pour mon fofo ( oui j'ai lu qu'il y avait des soucis et attendu patiemment le soir )
Bref j'espère que je vais pas me retaper tout le design à héberger et que je vais récupérer mes petits lol
Merci en tout cas

JessSwann
*

Messages : 41
Inscrit(e) le : 26/02/2011

http://blackpearl.editboard.com/forum
JessSwann a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problèmes en cascade : apparence, gestion et acces

Message par ge80 le Sam 26 Fév 2011 - 18:53

RE

Avez-vous le lien d'un sujet avec des images ayant des problèmes ?

Lien visible par un invité Wink

ge80
+ Hyperactif +

Masculin
Messages : 16159
Inscrit(e) le : 08/10/2006

http://tsi80.pro-forums.fr/
ge80 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problèmes en cascade : apparence, gestion et acces

Message par JessSwann le Sam 26 Fév 2011 - 18:56

Re en fait c'est tout le forum donc y a le choix .... Voilà un lien de sujet
http://blackpearl.editboard.com/t3652-code-du-black-pearl

JessSwann
*

Messages : 41
Inscrit(e) le : 26/02/2011

http://blackpearl.editboard.com/forum
JessSwann a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problèmes en cascade : apparence, gestion et acces

Message par ge80 le Sam 26 Fév 2011 - 19:00

Bingo

Vous avez beaucoup de redirections avec vos images venant d'imageshack qui doivent charger le fameux imageshack.us/images/403.gif qui bloque tout ! (problème d'image "supprimée" ou Bannie ou REMOVED comme ils disent Wink

Celle qui déclenche le problème http://img84.imageshack.us/img84/9094/wwwz.jpg

Créer un nouveau sujet avec un message avec simplement ce texte à l'intérieur

Essai


et donner moi le lien pour le test.

ge80
+ Hyperactif +

Masculin
Messages : 16159
Inscrit(e) le : 08/10/2006

http://tsi80.pro-forums.fr/
ge80 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problèmes en cascade : apparence, gestion et acces

Message par JessSwann le Sam 26 Fév 2011 - 19:02

Bon j'ai au moins réussi à poster un message ( oui vu que je n'arrive plus à répondre ) voici le lien demandé
http://blackpearl.editboard.com/t4413-essai

JessSwann
*

Messages : 41
Inscrit(e) le : 26/02/2011

http://blackpearl.editboard.com/forum
JessSwann a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problèmes en cascade : apparence, gestion et acces

Message par ge80 le Sam 26 Fév 2011 - 19:08

Chaque rond représente un problème et une REDIRECTION vers le 403... !!



Vos boutons ?
Vos avatars ?

Enfin je pense que vous devriez ré-heberger vos images ailleurs !

ge80
+ Hyperactif +

Masculin
Messages : 16159
Inscrit(e) le : 08/10/2006

http://tsi80.pro-forums.fr/
ge80 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problèmes en cascade : apparence, gestion et acces

Message par JessSwann le Sam 26 Fév 2011 - 19:14

Bah oui mais c'est bizarre quand même je n'ai touché à rien et je n'ai jamais eu le moindre petit soucis avec imageshack ....
Et je ne peux pas faire grand chose vu que ça rame ...
Merci en tout cas

JessSwann
*

Messages : 41
Inscrit(e) le : 26/02/2011

http://blackpearl.editboard.com/forum
JessSwann a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problèmes en cascade : apparence, gestion et acces

Message par ge80 le Sam 26 Fév 2011 - 19:16

Essayer avec Internet explorer et vous verrez toutes les croix "rouge" qui indiquent un problème avec l'hébergeur.
Menu
Signature
Logo

Est-ce provisoire ou permanent ?
Demain nous le saurons.

ge80
+ Hyperactif +

Masculin
Messages : 16159
Inscrit(e) le : 08/10/2006

http://tsi80.pro-forums.fr/
ge80 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problèmes en cascade : apparence, gestion et acces

Message par JessSwann le Sam 26 Fév 2011 - 19:19

Erf y'a plus qu'à attendre, merci beaucoup de votre aide en tout cas
Bonne soirée

JessSwann
*

Messages : 41
Inscrit(e) le : 26/02/2011

http://blackpearl.editboard.com/forum
JessSwann a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problèmes en cascade : apparence, gestion et acces

Message par ge80 le Sam 26 Fév 2011 - 19:25

En tout cas, votre forum n'est pas en cause mais c'est votre hébergeur d'images aux States (USA).

ge80
+ Hyperactif +

Masculin
Messages : 16159
Inscrit(e) le : 08/10/2006

http://tsi80.pro-forums.fr/
ge80 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problèmes en cascade : apparence, gestion et acces

Message par JessSwann le Sam 26 Fév 2011 - 21:13

Oui sauf que tout mes liens fonctionnent et renvoient à la bonne image ...
Donc pour le coup vu que FA a des soucis je vais attendre avant de changer d'hébergeur d'autant que celui ci n'est certainement pas responsable du fait qu'il est impossible de répondre à un quelconque message sur mon forum (pour moi et ma co admi ...)
En tout cas merci encore

JessSwann
*

Messages : 41
Inscrit(e) le : 26/02/2011

http://blackpearl.editboard.com/forum
JessSwann a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problèmes en cascade : apparence, gestion et acces

Message par ge80 le Sam 26 Fév 2011 - 21:20

Si FA fait une redirection des images c'est une possibilité mais scratch

Nous verrons dès la fin de ce(s) souci(s) sur les serveurs.

ge80
+ Hyperactif +

Masculin
Messages : 16159
Inscrit(e) le : 08/10/2006

http://tsi80.pro-forums.fr/
ge80 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problèmes en cascade : apparence, gestion et acces

Message par JessSwann le Dim 27 Fév 2011 - 11:58

Bon bah je fais remonter ... Ici toujours rien ! Alors que non je n'ai pas de soucis d'hébergeur ! Je publie mes images avec le même lien sur plusieurs sites et tout marche très bien que ce soit sur mon site, sur LJ ou sur tout autre support. Le seul problème est sur FA.
De plus je n'arrive toujours pas à poster ...
A t'on des nouvelles ?

JessSwann
*

Messages : 41
Inscrit(e) le : 26/02/2011

http://blackpearl.editboard.com/forum
JessSwann a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problèmes en cascade : apparence, gestion et acces

Message par JessSwann le Dim 27 Fév 2011 - 16:50

Toujours pas ??? Non parce que ça fait deux jours quand même et mis à part deux personnes qui ont travaillé dessus hélas sans succès peu d'infos...
Résultat: j'ai plus d'images, alors que les liens sont valides (oui curieusement ça marche partout ailleurs ... ) et personne ne peut poster ...
Donc a t'on du nouveau ( et oui je fais un up parce que là ça commence à faire long sans réponse, désolée) ???

JessSwann
*

Messages : 41
Inscrit(e) le : 26/02/2011

http://blackpearl.editboard.com/forum
JessSwann a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problèmes en cascade : apparence, gestion et acces

Message par JessSwann le Lun 28 Fév 2011 - 9:23

Je fais un up ... Chez moi ça ne fonctionne toujours pas !

JessSwann
*

Messages : 41
Inscrit(e) le : 26/02/2011

http://blackpearl.editboard.com/forum
JessSwann a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problèmes en cascade : apparence, gestion et acces

Message par anthony0371 le Lun 28 Fév 2011 - 9:40

Bonjour à tous (tes)

pour résoudre au niveau de photos changer de navigateur ! Car Explorer merde depuis la mise a jour passage au 9ie

Télécharger firefox mozzilla

cela va résoudre pas de mal de chose

Bonne journée Anthony0371 @+

anthony0371
Nouveau membre

Masculin
Messages : 11
Inscrit(e) le : 07/09/2010

http://bienvenueauxactivie.creerforumsgratuits.fr
anthony0371 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problèmes en cascade : apparence, gestion et acces

Message par JessSwann le Lun 28 Fév 2011 - 9:41

Merci mais je suis déjà sur Mozzila .... C'est bien ça le soucis

JessSwann
*

Messages : 41
Inscrit(e) le : 26/02/2011

http://blackpearl.editboard.com/forum
JessSwann a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problèmes en cascade : apparence, gestion et acces

Message par Shadow le Lun 28 Fév 2011 - 9:48

Bonjour,

Avez vous essayé de vider le cache de votre navigateur? Je viens de parcourir votre forum, à part les images provenant d'Imageshack.us ne s'affichent plus, je ne vois pas d'autre problème. La disparition des images hébergées sur Imageshack a dû un changement politique récent chez eux, à savoir que maintenant Imageshack.us oblige les utilisateurs à s’enregistrer et se logger, ou les propriétaires des sites à enregistrer leur domaine pour voir les images. Ce problème n'a rien à voir avec Forumactif, nous vous recommandons de changer votre hébergeur d'images.

Cordialement



Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Shadow
Adminactive
Adminactive

Féminin
Messages : 23946
Inscrit(e) le : 30/03/2007

http://forum.forumactif.com
Shadow a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problèmes en cascade : apparence, gestion et acces

Message par JessSwann le Lun 28 Fév 2011 - 10:03

Bon j'ai réussi à poster et je viens de me taper toutes mes images à remettre ...
Ce qui est surprenant c'est que mes images .. hébergées toutes chez image shack s'affichent absolument partout sans problème ... sauf sur FA . Enfin bref les mystères des bug
Merci beaucoup de votre aide et bonne journée

JessSwann
*

Messages : 41
Inscrit(e) le : 26/02/2011

http://blackpearl.editboard.com/forum
JessSwann a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problèmes en cascade : apparence, gestion et acces

Message par joel.joel le Lun 28 Fév 2011 - 11:40

@JessSwann a écrit:Bon j'ai réussi à poster et je viens de me taper toutes mes images à remettre ...
Ce qui est surprenant c'est que mes images .. hébergées toutes chez image shack s'affichent absolument partout sans problème ... sauf sur FA . Enfin bref les mystères des bug
Merci beaucoup de votre aide et bonne journée

pour moi c'est exactement pareil, en plus je suis sur d'autres forum non enregistré sur imageshack et les photos apparaissent normalement, je ne suis pas convaincu de la réponse, en plus mon forum à des centaines de photos je ne peux pas toutes les remettre, ça ne vient pas d'imageshack j'en suis convaincu

joel.joel
****

Masculin
Messages : 333
Inscrit(e) le : 10/06/2007

http://johnny.niceboard.com/forum
joel.joel a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problèmes en cascade : apparence, gestion et acces

Message par mustang14 le Lun 28 Fév 2011 - 16:40

Sur se que je comprend c'est l'image de imageshack qui porte le N° 9094 qui serait la probleme. Se qui me surprend c'est que sur mon Forum http://autos-prestige.bbgraf.com J'ai les mêmes post ainsi que les photos et il ni a pas eu se probleme cela viendrais d' imageshack il seait passer le même probleme sur mon Forum.

Voici une photo prise au hasard sur le Forum http://autos-infos-normandi.niceboard.com/ ou il y a les problemes





mustang14
*

Messages : 42
Inscrit(e) le : 04/03/2007

mustang14 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problèmes en cascade : apparence, gestion et acces

Message par JessSwann le Lun 28 Fév 2011 - 18:11

Erf et surtout .. Je me suis tannée tout mon design a réhéberger ... Et là bah j'arrive pas à poster !!!!
Donc non résolu désolée ... J'avais déjà des doutes vu que mes imageshack marchent partout mais là ... Je maintiens le bug ( pardon aux techniciens )

PS: Joel : nan c'est pas imageshack... je maintiens que les new conditions sont en place depuis des jours ... et tout allait bien jusqu'au bug de FA .... donc non c 'est pas le soucis.. Et ici ça bug alors que j'ai passé un temps fou à remlettre sur servimage ....

JessSwann
*

Messages : 41
Inscrit(e) le : 26/02/2011

http://blackpearl.editboard.com/forum
JessSwann a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problèmes en cascade : apparence, gestion et acces

Message par JessSwann le Lun 28 Fév 2011 - 19:07

Et je fais un UP

Quand pourrais je poster normalement sur mon forum ???
Voir le point 2 de ma question
Merciiiiiii

JessSwann
*

Messages : 41
Inscrit(e) le : 26/02/2011

http://blackpearl.editboard.com/forum
JessSwann a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problèmes en cascade : apparence, gestion et acces

Message par mustang14 le Mar 1 Mar 2011 - 10:13

Bonjour

Pour le Forum http://autos-infos-normandi.niceboard.com/ toujours pareil impossible de remplacer lesz image avec imageshack Alors que sur mon Forum je peu mettres des images avec imageshack.
Donc je voudrais savoir si il y aura possibiliter de pouvoir remettre des image imageshack et quand cela va fonctioner de nouveau correctement


mustang14
*

Messages : 42
Inscrit(e) le : 04/03/2007

mustang14 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problèmes en cascade : apparence, gestion et acces

Message par Shadow le Mar 1 Mar 2011 - 11:57

Rebonjour,

@JessSwann a écrit:Et je fais un UP

Quand pourrais je poster normalement sur mon forum ???
Voir le point 2 de ma question
Merciiiiiii

@JessSwann a écrit:2° J'ai beau faire je n'arrive pas à poster de messages alors que d'autres membres y parviennent ( je suis fondatrice de mon forum !)

Comment ça vous ne pouvez pas à poster le message? C'est le bouton qui ne s'affiche plus ou un message d'erreur lorsque vous voulez poster le message?

Cordialement


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Shadow
Adminactive
Adminactive

Féminin
Messages : 23946
Inscrit(e) le : 30/03/2007

http://forum.forumactif.com
Shadow a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problèmes en cascade : apparence, gestion et acces

Message par JessSwann le Mar 1 Mar 2011 - 12:49

Alors en vérité c'est simple ça charge , ça charge et puis bah mon message disparait dans les limbes... Mais bon vu que ça concerne les topics contenant des images hébergées par imageshack je viens d'expliquer au membres que c'était lié
Là bah on se débrouille ... On attend que imageshack soit lu sur le forum vu que ça représente .... oh une broutille en vérité 1000 images... Donc tout nos topics de créations sont foutus comme les topics d'écriture vu qu'on illustre

Vala donc merci de votre aide, erf on a compris le soucis

Merci d'avoir répondu, bonne journée à vous

JessSwann
*

Messages : 41
Inscrit(e) le : 26/02/2011

http://blackpearl.editboard.com/forum
JessSwann a été remercié(e) par l'auteur de ce sujet.

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum