banniere,avatar disparus

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu banniere,avatar disparus

Message par azalee 33 le Dim 27 Fév 2011 - 18:08

bonsoir
je viens de me connecter sur mon forum , et surprise!!!ma banniere ainsi que les avatars ont disparu , et les smilies sont remplacés par des croix rouges . Est ce que cela vient encore de la mise à jour faite avant hier!

azalee 33
****

Féminin
Messages : 205
Inscrit(e) le : 08/02/2009

http://whippets.forumactif.info
azalee 33 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: banniere,avatar disparus

Message par ge80 le Dim 27 Fév 2011 - 18:09

Bonjour

Un serveur a des problèmes.

C'est signalé aux techniciens.

Cordialement,

Ge

ge80
+ Hyperactif +

Masculin
Messages : 16158
Inscrit(e) le : 08/10/2006

http://tsi80.pro-forums.fr/
ge80 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: banniere,avatar disparus

Message par Gounz le Dim 27 Fév 2011 - 18:11

Bonjour,

Donc on doit faire quoi ? juste attendre ou il y a une manip' a faire ?
Dans des sujets du forum, certains ont l'air de dire que le problème est résolu Confused

Gounz
Nouveau membre

Masculin
Messages : 12
Inscrit(e) le : 26/10/2010

http://www.globeracers.pro-forum.fr
Gounz a été remercié(e) par l'auteur de ce sujet.

Résolu Re: banniere,avatar disparus

Message par ge80 le Dim 27 Fév 2011 - 18:12

Tout à fait : attendre le retour à la normalité.
Regarder le problème signalé.-> ICI

Vos images sont hébergées chez qui ?

ge80
+ Hyperactif +

Masculin
Messages : 16158
Inscrit(e) le : 08/10/2006

http://tsi80.pro-forums.fr/
ge80 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: banniere,avatar disparus

Message par azalee 33 le Dim 27 Fév 2011 - 18:17

elles sont chez serving

mais la banniere et le message deroulant de l'accueil ainsi que mon diapo sont sur archive host!!


Dernière édition par azalee 33 le Dim 27 Fév 2011 - 19:28, édité 1 fois (Raison : un rajout)

azalee 33
****

Féminin
Messages : 205
Inscrit(e) le : 08/02/2009

http://whippets.forumactif.info
azalee 33 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: banniere,avatar disparus

Message par Gounz le Dim 27 Fév 2011 - 18:19

Moi c'est juste mes avatars, généralement mes images sont chez imageshack.

Gounz
Nouveau membre

Masculin
Messages : 12
Inscrit(e) le : 26/10/2010

http://www.globeracers.pro-forum.fr
Gounz a été remercié(e) par l'auteur de ce sujet.

Résolu Re: banniere,avatar disparus

Message par ge80 le Dim 27 Fév 2011 - 18:20

@Gounz a écrit:Moi c'est juste mes avatars, généralement mes images sont chez imageshack.

Et avec l'hébergeur US avez-vous des absences d'images ?

ge80
+ Hyperactif +

Masculin
Messages : 16158
Inscrit(e) le : 08/10/2006

http://tsi80.pro-forums.fr/
ge80 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: banniere,avatar disparus

Message par azalee 33 le Dim 27 Fév 2011 - 20:11

à cet heure ,toujours le même probleme ,toujours pas de banniere et diapo et message deroulant

azalee 33
****

Féminin
Messages : 205
Inscrit(e) le : 08/02/2009

http://whippets.forumactif.info
azalee 33 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: banniere,avatar disparus

Message par ge80 le Dim 27 Fév 2011 - 20:14

Archivehost est en maintenance et à un problème de serveur pour seulement les compte gratuits.
Pas de perturbation pour les comptes avec "abonnement".

ge80
+ Hyperactif +

Masculin
Messages : 16158
Inscrit(e) le : 08/10/2006

http://tsi80.pro-forums.fr/
ge80 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: banniere,avatar disparus

Message par azalee 33 le Dim 27 Fév 2011 - 20:18

donc faut que je touche à rien ?

et oui mon compte est gratuit sur archivehost

merci pour les infos ge80

azalee 33
****

Féminin
Messages : 205
Inscrit(e) le : 08/02/2009

http://whippets.forumactif.info
azalee 33 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: banniere,avatar disparus

Message par ge80 le Dim 27 Fév 2011 - 20:19

Oui, surtout ne toucher à rien


Page serveurs

Voir celui du bas...

Si vous avez un compte alors vous pouvez suivre en temps réel l'état des serveurs Wink

ge80
+ Hyperactif +

Masculin
Messages : 16158
Inscrit(e) le : 08/10/2006

http://tsi80.pro-forums.fr/
ge80 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: banniere,avatar disparus

Message par azalee 33 le Dim 27 Fév 2011 - 20:28

merci ge80

LOL cela n'a pas l'air de beaucoup avancer !!! je vais patienter alors .
Mais j'espere que mes fichiers ne vont pas disparaitre Mad

azalee 33
****

Féminin
Messages : 205
Inscrit(e) le : 08/02/2009

http://whippets.forumactif.info
azalee 33 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: banniere,avatar disparus

Message par ge80 le Dim 27 Fév 2011 - 20:30

Pas de souci car même les comptes gratuits ont des sauvegardes automatiques.

ge80
+ Hyperactif +

Masculin
Messages : 16158
Inscrit(e) le : 08/10/2006

http://tsi80.pro-forums.fr/
ge80 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: banniere,avatar disparus

Message par azalee 33 le Dim 27 Fév 2011 - 20:35

ouf ,ca me soulage , merci et bonne soirée

azalee 33
****

Féminin
Messages : 205
Inscrit(e) le : 08/02/2009

http://whippets.forumactif.info
azalee 33 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: banniere,avatar disparus

Message par azalee 33 le Lun 28 Fév 2011 - 10:49

Bonjour
ce matin ,le probleme n'est toujours pas resolu chez archivehost .

Sad pourvu que ma banniere n est pas disparu car je viens de lire sur un autre post que ceux qui ont un compte gratuit ,qu'il n'y aurait pas eu de sauvegarde des fichiers et ca m embete beaucoup

azalee 33
****

Féminin
Messages : 205
Inscrit(e) le : 08/02/2009

http://whippets.forumactif.info
azalee 33 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: banniere,avatar disparus

Message par ge80 le Lun 28 Fév 2011 - 10:53

le suivi se fait -> ICI

Pannes isolées et elles sont en cours de résolution.

Reste une incertitude pour les comptes gratuits.





ge80
+ Hyperactif +

Masculin
Messages : 16158
Inscrit(e) le : 08/10/2006

http://tsi80.pro-forums.fr/
ge80 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: banniere,avatar disparus

Message par kalcou le Lun 28 Fév 2011 - 15:15

Ce matin les smileys et images refonctionnaient, mas cettaprès midi, j'ai des croix à la place
Merci

kalcou
***

Féminin
Messages : 149
Inscrit(e) le : 08/04/2010

http://broderiepluskalcou.forumperso.com/forum.htm
kalcou a été remercié(e) par l'auteur de ce sujet.

Résolu Re: banniere,avatar disparus

Message par azalee 33 le Lun 28 Fév 2011 - 22:38

bonsoir
aucune amélioration depuis hier ,les photos aussi ont disparu

les membres commencent serieusement à se poser des questions

azalee 33
****

Féminin
Messages : 205
Inscrit(e) le : 08/02/2009

http://whippets.forumactif.info
azalee 33 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: banniere,avatar disparus

Message par ge80 le Lun 28 Fév 2011 - 22:45



Serveur toujours HS (pour les comptes gratuits) à cette heure et depuis hier 16 heures.

Et les comptes payants

ge80
+ Hyperactif +

Masculin
Messages : 16158
Inscrit(e) le : 08/10/2006

http://tsi80.pro-forums.fr/
ge80 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: banniere,avatar disparus

Message par azalee 33 le Lun 28 Fév 2011 - 22:52

drole de difference !!!! a votre avis pour les comptes gratuits pensez vous qu on a une chance de revoir notre forum intact !!!

azalee 33
****

Féminin
Messages : 205
Inscrit(e) le : 08/02/2009

http://whippets.forumactif.info
azalee 33 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: banniere,avatar disparus

Message par ge80 le Lun 28 Fév 2011 - 23:26

D'après l'administrateur rien n'est certain car les comptes gratuits n'ont pas de back-up !
Quelques comptes gratuits tournent encore.
si vous avez accès à votre "panel" alors l'espoir est grand Wink sinon il faudra re-héberger.

ge80
+ Hyperactif +

Masculin
Messages : 16158
Inscrit(e) le : 08/10/2006

http://tsi80.pro-forums.fr/
ge80 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: banniere,avatar disparus

Message par azalee 33 le Lun 28 Fév 2011 - 23:29

merci pour vos conseils , je vais aller voir sur mon panel

azalee 33
****

Féminin
Messages : 205
Inscrit(e) le : 08/02/2009

http://whippets.forumactif.info
azalee 33 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: banniere,avatar disparus

Message par ge80 le Lun 28 Fév 2011 - 23:37

Bonnes chances pendant cette période de galère...

c'est une épidémie de serveurs en difficulté !

ge80
+ Hyperactif +

Masculin
Messages : 16158
Inscrit(e) le : 08/10/2006

http://tsi80.pro-forums.fr/
ge80 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: banniere,avatar disparus

Message par azalee 33 le Lun 28 Fév 2011 - 23:43




Maintenance en cours
Le panel est actuellement indisponible.

Voila ce que cela me dit : je commence vraiment à avoir peur pour mes fichiers.
Le serveur de l'offre gratuite a subi un problème matériel exceptionnel et très rare : un disque dur est mort ET le câble d'un autre disque dur, au même moment. Les deux éléments ont été changés, la partition des données reconstruites mais elle ne veut pas se monter, nous sommes en train de faire une vérification du systèmes de fichiers qui va prendre pas mal d'heures.

[b]

azalee 33
****

Féminin
Messages : 205
Inscrit(e) le : 08/02/2009

http://whippets.forumactif.info
azalee 33 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: banniere,avatar disparus

Message par ge80 le Lun 28 Fév 2011 - 23:47

Je pense que tout n'est pas perdu car une structure RAID est de très bonne qualité et fiabilité avec la redondance d'information !

Reste que le délai va prendre quelques temps !


ge80
+ Hyperactif +

Masculin
Messages : 16158
Inscrit(e) le : 08/10/2006

http://tsi80.pro-forums.fr/
ge80 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: banniere,avatar disparus

Message par azalee 33 le Lun 28 Fév 2011 - 23:57

merci de votre soutien .
Et pour serving ,c'est toujours le même probleme ?, les photos hebergées par serving ne s'affichent plus aussi

azalee 33
****

Féminin
Messages : 205
Inscrit(e) le : 08/02/2009

http://whippets.forumactif.info
azalee 33 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: banniere,avatar disparus

Message par ge80 le Mar 1 Mar 2011 - 0:00

La réponse de ZEN était :
Problème résolu.
Faire un nettoyage du cache internet.

J'ajoute : terminer par un CTRL - F5

ge80
+ Hyperactif +

Masculin
Messages : 16158
Inscrit(e) le : 08/10/2006

http://tsi80.pro-forums.fr/
ge80 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: banniere,avatar disparus

Message par azalee 33 le Mar 1 Mar 2011 - 0:01

je l'ai fait fait ce nettoyage et c'est toujours pareil

azalee 33
****

Féminin
Messages : 205
Inscrit(e) le : 08/02/2009

http://whippets.forumactif.info
azalee 33 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: banniere,avatar disparus

Message par ge80 le Mar 1 Mar 2011 - 0:06

Je vois que vous appelez deux documents venant d'archives-host en SD-1 et SD-2 donc un dans votre message d'accueil.
Avez-vous essayé sans ces documents chargés ? (j'ai peu d'espoir car le problème doit être plus important que ceci).

ge80
+ Hyperactif +

Masculin
Messages : 16158
Inscrit(e) le : 08/10/2006

http://tsi80.pro-forums.fr/
ge80 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: banniere,avatar disparus

Message par azalee 33 le Mar 1 Mar 2011 - 0:17

non je n ai pas essaye , et le probleme aussi c'est que je n'y connais pas grand chose la dedans .j'ai le lien de ma banniere enregistré sur mon ordi je vais essayer de le mettre

azalee 33
****

Féminin
Messages : 205
Inscrit(e) le : 08/02/2009

http://whippets.forumactif.info
azalee 33 a été remercié(e) par l'auteur de ce sujet.

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum