probleme pour mettre video

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu probleme pour mettre video

Message par neuneu62200 le Lun 28 Fév 2011 - 0:39

bonjour je voudrais savoir pourquoi la case "désactiver le html" reste coché alors que je la décoche. Ce qui fait que le html ne marche pas. Il est pourtant activé dans le paneau d'administration

neuneu62200
Nouveau membre

Messages : 1
Inscrit(e) le : 28/02/2011

http://noob-land.1fr1.net/
neuneu62200 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: probleme pour mettre video

Message par Scipion le Lun 28 Fév 2011 - 0:51

Bonsoir

J'espère que ce tutoriel/FA vous aidera à faire le point sur le fonctionnement du HTML sur votre forum :

> Activation du HTML

Bonne chance

Bien à vous

Scipion
+ Hyperactif +

Masculin
Messages : 8655
Inscrit(e) le : 03/02/2010

http://forum.forumactif.com/
Scipion a été remercié(e) par l'auteur de ce sujet.
  • 0

Résolu Re: probleme pour mettre video

Message par Anzu le Dim 6 Mar 2011 - 10:47

Bonjour et Bienvenue
sur le Forum des Forums ForumActif
Vu que vous êtes nouveau, voici quelques sujets importants :
Sécurité : Mail de fondation - Ce qu'il ne faut pas faire
Listing - Questions/Réponses fréquentes
Listing - Trucs et astuces
La fonction Rechercher
La FAQ de Forumactif.com

N'hésitez pas à ouvrir un nouveau sujet si vous ne trouvez pas votre réponse Wink


Bonjour,

Afin de faciliter la gestion des problèmes, si votre problème est résolu, pensez à :
  • éditer votre premier message,
  • cocher l'icône résolu
  • Et enregistrer en cliquant sur


Vous pouvez également remercier les personnes qui vous ont aidé, en cliquant sur le bouton

A bientôt sur ForumActif Smile

Anzu
+ Hyperactif +

Féminin
Messages : 20685
Inscrit(e) le : 30/08/2007

http://forum.forumactif.com/forum
Anzu a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum