bug sur la fonction "récupérer un forum"

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu bug sur la fonction "récupérer un forum"

Message par amelline le Mar 1 Mar 2011 - 9:11

bonjour,

j'ai créé ce forum http://annur-la-lumiere.forums-famille.com , mais quand j'ai effacé le forum en entier,
et ai essayé de me servir du lien envoyé dans le mail pour le restaurer
, ca n'a jamais marché!!.... Embarassed Evil or Very Mad

il me parlait de rentrer mes identifiants (que je m'étais noté, bien sur Mr. Green ),
ca n'a jamais voulu marcher!.... Evil or Very Mad Evil or Very Mad What's happen ?!? Sad
de rage, j'ai supprimé les 2 mails suite à la suppression du fofo (mails automatiques avec les liens en question) :O: :O: . je me suis gardé le mail automatique comme quoi je suis bien la fondatrice de ce fofo.... tongue Wink Mr. Green (si quelqu'un d'habilité veut que je lui envois?...).

que peut-on faire??. merci de me venir en aide. le bonjour à la team.


Dernière édition par amelline le Mer 2 Mar 2011 - 14:08, édité 2 fois

amelline
Nouveau membre

Féminin
Messages : 9
Inscrit(e) le : 13/02/2011

http://planete-manau.forums-famille.com
amelline a été remercié(e) par l'auteur de ce sujet.

Résolu Re: bug sur la fonction "récupérer un forum"

Message par ge80 le Mar 1 Mar 2011 - 9:23

Bonjour

Pour cela, il faut envoyer un SEUL MP (message privé) à une seule personne: Soit un ModérActif ou un AideActif avec les informations suivantes:

  1. Like a Star @ heaven L'adresse Email de création du forum,
  2. Like a Star @ heaven Le lien URL du forum.

Vous pouvez regarder le tutoriel Perte de MdP et restauration ou suppression forum.

Cordialement
ge

ge80
+ Hyperactif +

Masculin
Messages : 16159
Inscrit(e) le : 08/10/2006

http://tsi80.pro-forums.fr/
ge80 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: bug sur la fonction "récupérer un forum"

Message par amelline le Mar 1 Mar 2011 - 9:26

bonjour,

en furetant sur le fofo d'aide, j'ai fini par trouver cette astuce Embarassed

et je viens à la seconde, d'envoyer un MP à un aidactif... Mr. Green
(d'où le fait que je viens de mettre ce court post en "résolu", bien que le soucis reste à résoudre, lol).
en espérant qu'il pourra m'aider à trouver une solution....

le bonjour à la team.

PS: MP reçu, demande en cours de traitement....

amelline
Nouveau membre

Féminin
Messages : 9
Inscrit(e) le : 13/02/2011

http://planete-manau.forums-famille.com
amelline a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum