Les mentons légales ... ont disparues

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Les mentons légales ... ont disparues

Message par Seriwyth le Ven 4 Mar 2011 - 2:49

Bonne nuit! (tiens, ça change comme accueil)
Je sollicite votre connaissance en template...! là, je suis à bout d'idée D=

Je crois qu'il m'est arrivé la pire chose qu'il puisse arriver à un forumactif : ne pas retrouver ses mentions légales sur le template ... chose ô combien gravissime, je sais. Au départ, je pensais que les liens allaient revenir comme ils étaient partis, mais aujourd'hui, je constate surtout que je suis le seul forum à ne plus les avoir ^^'
Pour vous expliquer, cela allait faire depuis environ deux mois que j'avais ajouté mon pseudo à côté des lien du bas de la page (comme ça, on reconnaissait forcément le grand manitou Razz) mais... depuis environ une semaine, les liens "signaler un abus", "créer un forum gratuit"... enfin... LES choses les plus importantes du forum .. ont disaprus sans que je ne touche quoi que ce soit. C'est que... ils ont aussi bien disparu sur mon forum que sur mon forum test (alors que je n'ai rien touché pour une fois, si si, je vous jure °-°) ... bizarre hein reflexion

Mais ce n'est pas le pire, ça aurait été bien trop simple sinon Mr. Green
Disons que dans mon template, se trouve bien sagement les liens... oui oui, ils y sont, là, bien sage, tout calme :
Code:
 <strong>{ADMIN_LINK}</strong><a href="http://www.mythologia.org/profile.forum?mode=viewprofile&u=1">©Seriwyth</a> | {U_CREATE_A_FORUM}{U_VERSION} {U_SUPPORT}
                  <!-- BEGIN switch_view_stats -->
                   | <a name="bottom" href="/{switch_view_stats.S_STATS}" class="copyright" rel="nofollow">{switch_view_stats.L_STATS}</a>
                  <!-- END switch_view_stats -->
                  <!-- BEGIN switch_view_donation -->
                   | <a name="bottom" href="/{switch_view_donation.U_DONATION}" class="copyright" rel="nofollow">{switch_view_donation.L_MAKE_DONATION}</a>
                  <!-- END switch_view_donation -->
                  <!-- BEGIN switch_view_contact -->
                   | <a name="bottom" href="/{switch_view_contact.U_CONTACT}" class="copyright" rel="nofollow">{switch_view_contact.L_CONTACT}</a>
                  <!-- END switch_view_contact -->
                  {U_ABUSE} {U_BLOG}

Mais une fois arrivé sur le forum... double peste et coryza... ils ne sont plus là! à croire qu'ils me jouent des tour, qu'ils me narguent... D=


Alors, comme vous pouvez le voir, mon nom est toujours tout beau, mais j'ai envie de dire qu'à la limite, j'aurai préféré l'inverse du genre... mon nom disparaît et les mentions légales restent ... Siffleur
.... Est-ce que quelqu'un connait ce même problème ou pourrait m'éclairer, j'ai un peu peur de me faire sulfater le forum pour quelque chose d'aussi bête en fait =S
Merci d'avance!

(oui, j'ai posté dans cette section parce que je ne sais même pas d'où vient le soucis en fait -.-" )

EDIT : Attendez ^^'
J'ai un peu mieux cherché sur ce forum et fini par comprendre d'où venait le problème grace à un autre post ... Mmmh... Je fais mes questions et mes réponses toute seule, si c'est pas beau ça, le problème est donc résolu Mr. Green

Seriwyth
****

Féminin
Messages : 227
Inscrit(e) le : 03/03/2011

http://gharendar.forums-actifs.com
Seriwyth a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Les mentons légales ... ont disparues

Message par quittance le Ven 4 Mar 2011 - 5:15

Bonsoir

Vous avez du activer Les copyrights de Forumactif et sont activés pour votre forum.

Cordialement

quittance
**

Masculin
Messages : 98
Inscrit(e) le : 01/09/2010

http://www.forumautofr.com/forum
quittance a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum