Absence des mentions légales

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Absence des mentions légales

Message par Invité le Ven 4 Mar 2011 - 8:59

Bonjour,

Je fais appelle à vous car depuis quelques jours je n'ai plus les mentions légales en bas de mon forum, je n'ai pas modifié mes templates ni utilisé de crédits.

J'ai vu un autre sujet s'approchant de mon problème mais la personne ayant trouvée la solution pour rétablir leur affichage ne l'a pas communiquée du coup je ne sais pas quoi modifier ou si c'est simplement un problème temporaire.


En vous remerciant,


Trepa


Dernière édition par Trepa le Ven 4 Mar 2011 - 9:23, édité 1 fois

Invité
Invité


Invité a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Absence des mentions légales

Message par ge80 le Ven 4 Mar 2011 - 9:02

Bonjour

Vous devez mettre à jour vos templates !...... voir -> ICI

Cordialement,
Ge

ge80
+ Hyperactif +

Masculin
Messages : 16158
Inscrit(e) le : 08/10/2006

http://tsi80.pro-forums.fr/
ge80 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Absence des mentions légales

Message par Invité le Ven 4 Mar 2011 - 9:23

Re,

merci, je pensais que cela n'était valable que pour ceux qui souhaitaient gerer le footer avec les crédits.

Invité
Invité


Invité a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Absence des mentions légales

Message par ge80 le Ven 4 Mar 2011 - 9:28

Non c'est une évolution des forums avec une autre gestion.

bonne journée
victoire

ge80
+ Hyperactif +

Masculin
Messages : 16158
Inscrit(e) le : 08/10/2006

http://tsi80.pro-forums.fr/
ge80 a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum