Probleme de connection forum sur IE9

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Probleme de connection forum sur IE9

Message par jacs le Mars 4th 2011, 1:32 pm

bonjour

1 membre de notre forum nous fait part de ses problèmes:
J 'ai un problème je ne peux plus accéder au forum depuis mon ordi je m'explique : depuis que j'ai mis internet explorer 9 le forum ne veut plus s'ouvrir il y aurait apparemment un soucis avec "bb-fr.com" auriez vous une astuce pour remédier a ce pb svp?!!


avez vous déjà entendu parler de problème de ce type
avez vous des solutions ?

merci d'avance


Dernière édition par jacs le Mars 9th 2011, 9:22 pm, édité 1 fois
avatar

jacs
*****

Messages : 798
Inscrit(e) le : 15/07/2007

http://clubdecabrioletspaca.bb-fr.com/
jacs a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Probleme de connection forum sur IE9

Message par Chapo le Mars 4th 2011, 4:31 pm

Bonjour,

Pourriez-vous nous communiquer les termes éxactes du problème que vous citez par rapport à "bb-fr.com" svp Question

Bien cordialement,
avatar

Chapo
Dévactif
Dévactif

Masculin
Messages : 5136
Inscrit(e) le : 02/05/2006

http://forum.forumactif.com
Chapo a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Probleme de connection forum sur IE9

Message par FANCH 56 le Mars 4th 2011, 5:49 pm

IE 9 est toujours en beta.............donc pas stable
avatar

FANCH 56
Membre actif

Masculin
Messages : 13259
Inscrit(e) le : 25/07/2005

http://www.anciens-cols-bleus.net/
FANCH 56 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Probleme de connection forum sur IE9

Message par jacs le Mars 4th 2011, 8:23 pm

c'est ce que nous rapporte le membre Smile

C'est l'ordi qui me le dit... Oui mon ordi me parle Mr. Green
Mr. Green
avatar

jacs
*****

Messages : 798
Inscrit(e) le : 15/07/2007

http://clubdecabrioletspaca.bb-fr.com/
jacs a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Probleme de connection forum sur IE9

Message par Tech le Mars 5th 2011, 10:34 am

Bonjour,

Conseillez lui de retourner à IE8 en attendant que la version finale de IE9 sorte Wink

Cordialement.
avatar

Tech
Modéractif
Modéractif

Masculin
Messages : 21909
Inscrit(e) le : 01/12/2007

http://forum.forumactif.com
Tech a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Probleme de connection forum sur IE9

Message par jacs le Mars 5th 2011, 1:25 pm

Wink c'est fait
avatar

jacs
*****

Messages : 798
Inscrit(e) le : 15/07/2007

http://clubdecabrioletspaca.bb-fr.com/
jacs a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Probleme de connection forum sur IE9

Message par kiwi14637 le Mars 5th 2011, 2:41 pm

Bonjour,

Ca doit être un problème de template ou de scripts sur votre forum car j'ai accès à tous les forums forumactif via Internet RC 1/Béta ! Wink

Par-contre, il y a des petits problèmes.

Bonne journée !
avatar

kiwi14637
Membre habitué(e)

Masculin
Messages : 1387
Inscrit(e) le : 19/05/2010

kiwi14637 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Probleme de connection forum sur IE9

Message par jacs le Mars 5th 2011, 8:08 pm

c'est quoi les "petits problèmes " ?

merci si vous avez la solution
avatar

jacs
*****

Messages : 798
Inscrit(e) le : 15/07/2007

http://clubdecabrioletspaca.bb-fr.com/
jacs a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Probleme de connection forum sur IE9

Message par kiwi14637 le Mars 6th 2011, 1:30 pm

Bonjour,

Des problèmes de compatibilité !

Sinon, j'ai accès à votre forum.

Demandez lui de viser son cache Internet avec CCleaner ! Wink

Bonne journée !
avatar

kiwi14637
Membre habitué(e)

Masculin
Messages : 1387
Inscrit(e) le : 19/05/2010

kiwi14637 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Probleme de connection forum sur IE9

Message par jacs le Mars 6th 2011, 7:29 pm

ok
mais je cois que vous êtes avec IE 8 c'est peut etre pour ca Wink
avatar

jacs
*****

Messages : 798
Inscrit(e) le : 15/07/2007

http://clubdecabrioletspaca.bb-fr.com/
jacs a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Probleme de connection forum sur IE9

Message par kiwi14637 le Mars 7th 2011, 6:16 pm

Bonjour,

Non, j'ai mis "IE 8" car il n'y avait pas l'option "IE 9".

J'utilise maintenant IE 9 RC 1.

Bonne journée !
avatar

kiwi14637
Membre habitué(e)

Masculin
Messages : 1387
Inscrit(e) le : 19/05/2010

kiwi14637 a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum