Mon forum rencontre des problèmes

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Mon forum rencontre des problèmes

Message par DarkGamers34 le Lun 14 Mar 2011 - 19:50

Bonjour,

Quelques fois, lorsque que je clique sur un lien de mon forum, il n'affiche que la partie du haut du forum, pas le bas.
Une solution?

Merci.

DarkGamers34
*

Masculin
Messages : 35
Inscrit(e) le : 10/03/2011

http://...
DarkGamers34 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Mon forum rencontre des problèmes

Message par Anzu le Lun 14 Mar 2011 - 20:29

Bonsoir,

Quel est le lien du forum ?
Si c'est celui de votre profil, j'y accède parfaitement Wink

Cordialement.

Anzu
+ Hyperactif +

Féminin
Messages : 20685
Inscrit(e) le : 30/08/2007

http://forum.forumactif.com/forum
Anzu a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Mon forum rencontre des problèmes

Message par DarkGamers34 le Mar 15 Mar 2011 - 7:00

darkgames.meilleurforum.com
Je veux plutôt dire, mon forum n'affiche uniquement le haut, tout ce qu'il y a au dessus de "Accueil, Portail...", puis 5 minutes après, le reste. Ca me donne flemmard à force d'attendre... Tu comprends? Smile

DarkGamers34
*

Masculin
Messages : 35
Inscrit(e) le : 10/03/2011

http://...
DarkGamers34 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Mon forum rencontre des problèmes

Message par DarkGamers34 le Mar 15 Mar 2011 - 12:25

Ah, j'crois que le problème est résolu, quand je clique sur un lien, il m'affiche tout en même temps. Merci quand même ! Bonne continuation =) Cool

DarkGamers34
*

Masculin
Messages : 35
Inscrit(e) le : 10/03/2011

http://...
DarkGamers34 a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum