Cadre adsense restent vides.

Poster un nouveau sujet   Ce sujet est verrouillé, vous ne pouvez pas éditer les messages ou faire de réponses.

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Cadre adsense restent vides.

Message par scavanger87 le Mar 22 Mar 2011 - 2:38

Bonjour a tous.

J'ai recement cree un forum afin de reunir les joueurs de mon serveur minecraft dans un espace convivial, et, dans le but de financer une partie de notre serveur MC, je souhait ajouter une banniere adsense.

J'avais deja reussi a metre une banniere adsense sur un autre forum (c'etait en janvier 2009) mais aujourd'hui, impossible de refaire cette manip Shocked

Bref, j'ai essaye pas mal de chose plus ou moins farfelues trouve sur le net, j'ai egalement poste une demande d'aide sur le forum AdSense en parrallele de mes recherche et de ce poste, et pour finir, j'ai bien fait des recherches sur ce forum d'aide.

Le cas qui me semble le plus proche du mien sur ce forum est celui-ci: http://forum.forumactif.com/t271472-google-adsense-ou-mettre-le-code?highlight=adsense puisque je n'ai meme pas d'annonce "d'interes publique" mais bien un cadre entierrement vide.

Mais aucune solutions sur les manips effectuees n'ont etaient donnees...

Voici un resume de mes essais:

- J'ai ajoute ce nouveau forum a la liste de mes site autorises sur AdSense
- J'ai valide ce site via les outils webmasters de google
- j'ai recreer un bloc annonce (Mes blocs recement crees reste en statut "nouveau" depuis une semaine)
- j'ai essaye un code qui fonctionnait en 2009
- J'ai verifie que le html soit active pour la page d'accueil

La je suis sincerement a cours d'idees... Si quelqu'un pouvait me sugere son point de vue... Cela me serait d'une grande aide Wink

Merci d'avance Very Happy

PS: Ha j'oubliais... J'ai eu la chance, lors d'un rafraichissement de page, de voir ma banniere... 1 seul fois. Depuis: plus rien ...


Dernière édition par scavanger87 le Jeu 24 Mar 2011 - 14:19, édité 1 fois

scavanger87
Nouveau membre

Messages : 4
Inscrit(e) le : 18/01/2009

scavanger87 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Cadre adsense restent vides.

Message par Zorro le Mar 22 Mar 2011 - 17:58

Bonjour,

Quelle est l'url de votre forum ?




Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe


Zorro
Dévactif
Dévactif

Masculin
Messages : 2005
Inscrit(e) le : 05/12/2006

https://fr.wikipedia.org/wiki/Guy_Williams_(acteur)
Zorro a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Cadre adsense restent vides.

Message par scavanger87 le Jeu 24 Mar 2011 - 14:18

Oops dsl pour le manque de réponses...

Enfaite le probleme semblait venir de mon compte.
En effet apres cette longue periode sans m'etre connecte amon compte adsense, google me demandais une verification par telephone (et il ne me semblait pas l'avoir fait auparavant)

30minutes apres avoir refait cette manip, mes annonces s'affichaient correctement.

Neanmoins je ne suis pas sur que ce soit cela puisque nous avons rajouté des tags et des meta entre le moment ou j'ai refait l'activation par telephone et l'apparition des premiere pubs...

Bref, cela restera surement un mystere, mais tous va pour le mieu puisque ma banniere s'affiche maintenant correctement.

P.S tiens.. Il me semblait avoir mis l'url du forum dans le premier post... Petite négligence de ma part ^^

http://ElysiansMines.probb.fr

scavanger87
Nouveau membre

Messages : 4
Inscrit(e) le : 18/01/2009

scavanger87 a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum