Problème d'envoi de MP

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Problème d'envoi de MP

Message par So-Mush le Mer 23 Mar 2011 - 21:21

Bonsoir,

Les membres de mon forum rencontrent depuis un certain temps (plus de 3 semaines) un problème avec l'envoi de leurs MP.
La plupart du temps, lorsque n'importe qui que ce soit (un simple membre, un admin oui un modo) cherche a envoyer un mp à quelqu'un il se trouve bloqué dans la boite d'envoi ou par miracle arrive à passer longtemps après la date d'envoi. Nous avons essayé de voir si cela pouvait provenir d'une surcharge de la boite mail mais non car aucune n'est pleine et comme je n'ai pas trouver de solutions moi même je fais appel à vous Snifff

Merci d'avance


Dernière édition par Freak-Muah le Jeu 24 Mar 2011 - 19:40, édité 1 fois

So-Mush
****

Féminin
Messages : 332
Inscrit(e) le : 09/01/2010

http://freak-muse.forumactif.com/
So-Mush a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème d'envoi de MP

Message par Scipion le Mer 23 Mar 2011 - 22:31

Bonsoir !

Commencez svp par faire un rafraîchissement général du système, ça peut toujours aider.

1 - Supprimez les cookies du forum

2 - Videz le cache internet de votre navigateur

[Vider le cache Internet]

3 - Videz le cache DNS de votre ordinateur

Sous Windows, pour afficher le cache DNS :

- sélectionnez : Démarrer / Accessoires / Invite de commande,
- ensuite tapez ipconfig /displaydns
- pour purger, tapez ipconfig/ flushdns

Cordialement

Scipion
+ Hyperactif +

Masculin
Messages : 8655
Inscrit(e) le : 03/02/2010

http://forum.forumactif.com/
Scipion a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème d'envoi de MP

Message par So-Mush le Jeu 24 Mar 2011 - 11:59

Merci pour votre réponse , je suis parvenu a effacer mes cookies et cache de mon navigateur et le DNS de mon pc mais comment fait on pour supprimer les cookies du forum ? D'avance Merci Cordialement

So-Mush
****

Féminin
Messages : 332
Inscrit(e) le : 09/01/2010

http://freak-muse.forumactif.com/
So-Mush a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème d'envoi de MP

Message par Scipion le Jeu 24 Mar 2011 - 12:10

Bonjour !

A l'effet de pouvoir supprimer les cookies du forum vous devez activer cette fonctionnalité en allant sur PA >> Général >> Forum >> Configuration >>

Dans "Général" >>

Like a Star @ heaven Lien de suppression des cookies >> cochez oui
Like a Star @ heaven Enregistrez.

Généralement, le lien de suppression des cookies apparaît juste au dessus du Qeel, vers la droite Exclamation

Cordialement

Scipion
+ Hyperactif +

Masculin
Messages : 8655
Inscrit(e) le : 03/02/2010

http://forum.forumactif.com/
Scipion a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème d'envoi de MP

Message par So-Mush le Jeu 24 Mar 2011 - 12:13

Merci pour votre réponse je teste l'envoi des MP et je vous donne des nouvelles au plus vite Smile

So-Mush
****

Féminin
Messages : 332
Inscrit(e) le : 09/01/2010

http://freak-muse.forumactif.com/
So-Mush a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème d'envoi de MP

Message par Scipion le Jeu 24 Mar 2011 - 12:38

D'accord, ça marche !

Cordialement

Scipion
+ Hyperactif +

Masculin
Messages : 8655
Inscrit(e) le : 03/02/2010

http://forum.forumactif.com/
Scipion a été remercié(e) par l'auteur de ce sujet.
  • 0

Résolu Re: Problème d'envoi de MP

Message par So-Mush le Jeu 24 Mar 2011 - 19:40

Tout à l'air de remarcher convenablement les MP arrivent instantanément c'est parfait Very Happy
Merci beaucoup !

So-Mush
****

Féminin
Messages : 332
Inscrit(e) le : 09/01/2010

http://freak-muse.forumactif.com/
So-Mush a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum