Petit probleme

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Petit probleme

Message par tete04 le Ven 25 Mar 2011 - 9:17

Bonjour à tous ,

Voila depuis que j'ai installé un nouveau thème mercredi j'ai un problème :

Etant donné que je ne saurais pas comment trop expliquer ce problème je vais vous donner un exemple :

Ce matin un membre à posté un message dans une catégorie mais la je regarde et l'image de la catégorie m'indique qu'il n'y a pas de nouveaux messages hors il y en a un !

Voici le lien de mon forum si vous en avez besoin :http://modernmania.forum.st/
Comment faire ?

Merci d'avance =)

tete04
**

Messages : 81
Inscrit(e) le : 16/07/2010

http://coin-ados.forumgratuit.org/
tete04 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Petit probleme

Message par Scipion le Ven 25 Mar 2011 - 10:06

Bonjour !

Je vous invite à vérifier svp l'existence des icônes des statuts des messages en allant sur PA >> Affichage >> Images et couleurs >> Gestion des images >> Mode Avancé >> Général/Navigation >>

Dans "icônes du forum" >>
Like a Star @ heaven Forum nouveau ?

Dans "icônes des sujets" >>
Like a Star @ heaven Sujet nouveau ?

Cordialement

Scipion
+ Hyperactif +

Masculin
Messages : 8655
Inscrit(e) le : 03/02/2010

http://forum.forumactif.com/
Scipion a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Petit probleme

Message par tete04 le Ven 25 Mar 2011 - 10:11

J'ai déjà vérifier mais ça ne vient pas de la .

Cordialement

tete04
**

Messages : 81
Inscrit(e) le : 16/07/2010

http://coin-ados.forumgratuit.org/
tete04 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Petit probleme

Message par Scipion le Ven 25 Mar 2011 - 10:40

Dans ce cas je vous invite à faire un rafraîchissement général du système :

1 - Supprimez les cookies du forum

2 - Videz le cache internet de votre navigateur

Vider le cache Internet

3 - Videz le cache DNS de votre ordinateur

Sous Windows, pour afficher le cache DNS :

- sélectionnez : Démarrer / Accessoires / Invite de commande,
- ensuite tapez ipconfig /displaydns
- pour purger, tapez ipconfig/ flushdns

Cordialement

Scipion
+ Hyperactif +

Masculin
Messages : 8655
Inscrit(e) le : 03/02/2010

http://forum.forumactif.com/
Scipion a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Petit probleme

Message par tete04 le Ven 25 Mar 2011 - 11:14

Manipulation faite je vais voir si ca marche


Mille merci !! =p

tete04
**

Messages : 81
Inscrit(e) le : 16/07/2010

http://coin-ados.forumgratuit.org/
tete04 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Petit probleme

Message par Scipion le Ven 25 Mar 2011 - 11:16

D'accord, j'attends le résultat ! Rolling Eyes

Cordialement

Scipion
+ Hyperactif +

Masculin
Messages : 8655
Inscrit(e) le : 03/02/2010

http://forum.forumactif.com/
Scipion a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Petit probleme

Message par tete04 le Ven 25 Mar 2011 - 13:06

C'est nickel

Merci beaucoup ! =)

Au passage :
Comment trouve tu mon forum ??

tete04
**

Messages : 81
Inscrit(e) le : 16/07/2010

http://coin-ados.forumgratuit.org/
tete04 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Petit probleme

Message par Scipion le Ven 25 Mar 2011 - 13:46

Je le trouve très bien !! bonne journée.

Cordialement

Scipion
+ Hyperactif +

Masculin
Messages : 8655
Inscrit(e) le : 03/02/2010

http://forum.forumactif.com/
Scipion a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum