Problème avec le mode " en construction ".

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Problème avec le mode " en construction ".

Message par Séphirø le Mar 29 Mar 2011 - 15:59

Bonjour,

J'ai un petit problème avec le mode " en construction " du panneau d'administration : Je met mon forum en construction et le lendemain, il n'est plus en mode " en construction " ... Ce qui fait que chaque jour je dois le remettre en construction au lieu qu'il reste toujours en construction. J'aimerais savoir si on peut régler ce problème Very Happy .

Merci d'avance pour l'aide que vous allez m'accorder Smile


Dernière édition par Séphirø le Mar 29 Mar 2011 - 19:07, édité 1 fois

Séphirø
Nouveau membre

Masculin
Messages : 18
Inscrit(e) le : 23/03/2011

http://addons-games.jeuxvideoforum.com
Séphirø a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec le mode " en construction ".

Message par Scipion le Mar 29 Mar 2011 - 16:04

Bonjour !

Le mode en construction est désactivé automatiquement toutes les 24 heures. Le seul moyen de le contourner est de placer votre forum "en vacances", même si vous même vous n'êtes pas réellement en vacances. Smile

Cordialement

Scipion
+ Hyperactif +

Masculin
Messages : 8655
Inscrit(e) le : 03/02/2010

http://forum.forumactif.com/
Scipion a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec le mode " en construction ".

Message par Séphirø le Mar 29 Mar 2011 - 19:07

Ha ... C'est un peu bête lol! mais enfin bon. Merci de la réponse Very Happy

Séphirø
Nouveau membre

Masculin
Messages : 18
Inscrit(e) le : 23/03/2011

http://addons-games.jeuxvideoforum.com
Séphirø a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec le mode " en construction ".

Message par Scipion le Mar 29 Mar 2011 - 19:30

Bonsoir ! Smile

Mais de rien voyons ! Rien n'est bête croyez-moi, toute question à une portée à plusieurs niveaux, du plus simple au complexe, et au final on se rend bien compte que rien n'est facile.

Pour votre forum en construction (à insérer dans le contenu du message de la page d'accueil :

Code:
<img src="http://img312.imageshack.us/img312/2230/const7gi.gif" border="0" alt="" />
S'agissant du forum en vacances je n'ai rien pour le moment lol!

Très bonne soirée et à bientôt.

Cordialement


Scipion
+ Hyperactif +

Masculin
Messages : 8655
Inscrit(e) le : 03/02/2010

http://forum.forumactif.com/
Scipion a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec le mode " en construction ".

Message par Séphirø le Mer 30 Mar 2011 - 12:49

hé hé, si vous le dîtes ! Merci pour l'image et une excellente journée !

Séphirø
Nouveau membre

Masculin
Messages : 18
Inscrit(e) le : 23/03/2011

http://addons-games.jeuxvideoforum.com
Séphirø a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec le mode " en construction ".

Message par Scipion le Mer 30 Mar 2011 - 12:52

Merci, excellente journée à vous aussi.

Cordialement

Scipion
+ Hyperactif +

Masculin
Messages : 8655
Inscrit(e) le : 03/02/2010

http://forum.forumactif.com/
Scipion a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec le mode " en construction ".

Message par Shivoham le Mer 30 Mar 2011 - 19:43

Haaa d'accord...
C'est donc cela le problème !

Je m'étais pris la tête la première semaine où j'avais mis mon forum en "construction" au début.
Mais alors vraiment pris la tête...

reflexion Assomé Snifff aidez moi Siffleur Sourire2

Je n'ai malheureusement pas pensé à vous le demander à l'époque...
Pourquoi considère-t-on qu'un forum ne doit être en "construction" qu'un seul jour ?
Bien rare sont ceux qui sont achevés en seulement une journée pourtant.
Merci pour l'information donc.

Bonne soirée à tous !
thumright

Shivoham
**

Masculin
Messages : 95
Inscrit(e) le : 29/04/2007

http://roseedesphilosophes.forumzen.com
Shivoham a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum