Problème avec les signatures de mon forum

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Problème avec les signatures de mon forum

Message par Alexandre as EnTr4Xx le Mer 30 Mar 2011 - 14:54

Bonjour à tous,

Cela fait maintenant plus d'un an que j'ai créer mon forum grâce à vous pour notre communauté. J'en suis plus qu'heureux mais un petit problème subsiste malgré tout ce temps =s

Voilà, depuis la création du forum je n'ai jamais réussi à inclure les signatures aux messages de mes membres ni à mon propre profil...

Tout est bien activé :
- PA : Utilisateur et groupes => Options des utilisateurs => Autoriser les signatures => Tous les membres ok
- Forum => Profil => Préférences => Toujours attacher sa signature => Oui
ok
- Forum => Profil => Signature => "la signature est enregistré et apparaît dans cette rubrique"


J'ai lu toute l'aide sur ce forum mais la je vous avoue que je suis totalement pommé =/

Un peu d'aide pour une fois n'est pas de refus...

Merci d'avance
Cordialement Alexandre =)

Alexandre as EnTr4Xx
Nouveau membre

Messages : 4
Inscrit(e) le : 30/03/2011

http://toxic-euphoria.bbactif.com/
Alexandre as EnTr4Xx a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec les signatures de mon forum

Message par toriks le Mer 30 Mar 2011 - 14:57

Salut, tu va dans ton sujet tu faut editer et dans les case a cocher il aura un truc sur la signature et tu coche
Voila

toriks
**

Messages : 71
Inscrit(e) le : 24/11/2010

http://habboretroneet.forumgratuit.org/portal
toriks a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec les signatures de mon forum

Message par ge80 le Mer 30 Mar 2011 - 14:58

Bonjour

Et dans les options du message avez-vous autorisé les signatures.

cordialement

Ge

ge80
+ Hyperactif +

Masculin
Messages : 16158
Inscrit(e) le : 08/10/2006

http://tsi80.pro-forums.fr/
ge80 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec les signatures de mon forum

Message par Alexandre as EnTr4Xx le Mer 30 Mar 2011 - 15:04

Merci pour l'info mais je l'avais déjà lu dans l'aide mais ce n'est pas si simple voici ce que j'ai lorsque j'édite un message :

Alexandre as EnTr4Xx
Nouveau membre

Messages : 4
Inscrit(e) le : 30/03/2011

http://toxic-euphoria.bbactif.com/
Alexandre as EnTr4Xx a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec les signatures de mon forum

Message par ge80 le Mer 30 Mar 2011 - 15:07

Etrange, je ne vois pas la ligne OPTIONS sous votre message!


Signature dans option du message(voir image):



Pour tester : créer un nouveau sujet avec tentative de signature.

ge80
+ Hyperactif +

Masculin
Messages : 16158
Inscrit(e) le : 08/10/2006

http://tsi80.pro-forums.fr/
ge80 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec les signatures de mon forum

Message par Alexandre as EnTr4Xx le Mer 30 Mar 2011 - 15:11

Je connais cette parti en dessous mais sur mon forum je ne l'ai jamais eu est-ce pas une option que l'on peut activé dans le PA ??

J'ai essayé avec un nouveau et rien n'y fait toujours pas cette parti =/

Alexandre as EnTr4Xx
Nouveau membre

Messages : 4
Inscrit(e) le : 30/03/2011

http://toxic-euphoria.bbactif.com/
Alexandre as EnTr4Xx a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec les signatures de mon forum

Message par ge80 le Mer 30 Mar 2011 - 15:18

Je ne pense pas que cela soit configurable.

Avez-vous essayé de cliquer sur la première ligne sous le Prévisualiser/Envoyer ?

A droite et sur l'image qui ressemble à une flèche vers le bas (à la hauteur des croix)


ge80
+ Hyperactif +

Masculin
Messages : 16158
Inscrit(e) le : 08/10/2006

http://tsi80.pro-forums.fr/
ge80 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec les signatures de mon forum

Message par Alexandre as EnTr4Xx le Mer 30 Mar 2011 - 15:23

Ahaha Excellent xD Bien joué je te remercie beaucoup =) Comme quoi parfois c'est les choses les plus simples qui sont très souvent la solution xD
Je te remercie mille fois l'ami =)

Maintenant j'ai encore une petite question : Sais-tu pourquoi j'ai du blanc dans ce menu ?? Sur la ligne de la petite flèche ?? Problème d'affichage ??

Alexandre as EnTr4Xx
Nouveau membre

Messages : 4
Inscrit(e) le : 30/03/2011

http://toxic-euphoria.bbactif.com/
Alexandre as EnTr4Xx a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec les signatures de mon forum

Message par ge80 le Mer 30 Mar 2011 - 15:28

Une suggestion pour vos membres.
Changer l'image par une plus parlante (flèche).

Le blanc vient du choix de votre image de fond.

Regardez dans votre panneau d'administration et changer cette image qui sert aux barres de titres.
Cette image est indisponible.

La voici http://i31.tinypic.com/2q1e1oz.gif


ge80
+ Hyperactif +

Masculin
Messages : 16158
Inscrit(e) le : 08/10/2006

http://tsi80.pro-forums.fr/
ge80 a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum