Les membres ne voient pas les vidéos

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Les membres ne voient pas les vidéos

Message par aurélie62 le Mar 5 Avr 2011 - 17:35

Coucou, bon je suis bien embêter voilà ma traductrice ne voient pas les vidéos que je poste pour me l'ai traduire donc je ne sais pas quoi faire, son pseudo est " alice sokka " d'autre n'ont pas de soucis et d'autre si donc je suis perdu!!!


Dernière édition par aurélie62 le Dim 10 Avr 2011 - 19:02, édité 1 fois

aurélie62
****

Féminin
Messages : 452
Inscrit(e) le : 03/08/2010

http://iansomerhalderfrance.com
aurélie62 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Les membres ne voient pas les vidéos

Message par Automne le Mer 6 Avr 2011 - 8:48

Bonjour,

Cela peut venir de plusieurs choses.

  • Possible qu'ils n'aient pas le bon player pour lire la vidéo ou qu'il ne soit pas a jour
    Possible que les paramètres de sécurité empêchent l'exécution de code Javascript
    Possible que cela viennent d'un problème pare feu ou anti virus..
    Possible aussi que leur carte vidéo ne lise pas certaine vidéo. Mettre à jour les drivers



Avez vous un endroit ou l'on puisse voir cette vidéo.

Amicalement.

Automne
+ Hyperactif +

Messages : 8422
Inscrit(e) le : 22/03/2010

http://gilles570.forumactif.info/
Automne a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Les membres ne voient pas les vidéos

Message par aurélie62 le Dim 10 Avr 2011 - 19:01

Oui effectivement, c'est un problème avec son ordinateur, merci

aurélie62
****

Féminin
Messages : 452
Inscrit(e) le : 03/08/2010

http://iansomerhalderfrance.com
aurélie62 a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum