Probleme avec des smileys

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Probleme avec des smileys

Message par mloison le Jeu 7 Avr 2011 - 22:42

J'ai rajouter des smiley mais j'ai un soucis après ils sont déplace en saccadé.

Désoler pour toutes ses demandes mais je crée mon forum. Razz

mloison
Nouveau membre

Masculin
Messages : 23
Inscrit(e) le : 17/02/2011

http://stargate-univers-leo.forumactif.com/
mloison a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Probleme avec des smileys

Message par ewanmcgregor le Ven 8 Avr 2011 - 12:51

Pouvez vous nous faire une impression écran, que voulez vous dire par saccadé?

ewanmcgregor
****

Masculin
Messages : 376
Inscrit(e) le : 04/01/2011

http://federationjedi.pro-forums.fr
ewanmcgregor a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Probleme avec des smileys

Message par mloison le Ven 8 Avr 2011 - 13:33

tien je vous donne le lien avec les smileys

http://stargate-univers-leo.forumactif.com/t1-test-smiley#1

mloison
Nouveau membre

Masculin
Messages : 23
Inscrit(e) le : 17/02/2011

http://stargate-univers-leo.forumactif.com/
mloison a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Probleme avec des smileys

Message par ewanmcgregor le Ven 8 Avr 2011 - 15:20

Avez vous fait copier l'url de l'image?

ewanmcgregor
****

Masculin
Messages : 376
Inscrit(e) le : 04/01/2011

http://federationjedi.pro-forums.fr
ewanmcgregor a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Probleme avec des smileys

Message par mloison le Ven 8 Avr 2011 - 15:39

non t'es oblige de les importé de ton PC mais quand je les oublier de mon PC sa marche très bien.

mloison
Nouveau membre

Masculin
Messages : 23
Inscrit(e) le : 17/02/2011

http://stargate-univers-leo.forumactif.com/
mloison a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Probleme avec des smileys

Message par ewanmcgregor le Ven 8 Avr 2011 - 15:53

Ah, je vois, avez vous réactualisez votre PA

ewanmcgregor
****

Masculin
Messages : 376
Inscrit(e) le : 04/01/2011

http://federationjedi.pro-forums.fr
ewanmcgregor a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Probleme avec des smileys

Message par mloison le Ven 8 Avr 2011 - 17:48

non c'est ou ?

mloison
Nouveau membre

Masculin
Messages : 23
Inscrit(e) le : 17/02/2011

http://stargate-univers-leo.forumactif.com/
mloison a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Probleme avec des smileys

Message par mloison le Ven 8 Avr 2011 - 22:43

Nouveau lien j'ai changer l'adresse du forum

http://stargate-words-leo.forumactif.com/t1-test-smiley

mloison
Nouveau membre

Masculin
Messages : 23
Inscrit(e) le : 17/02/2011

http://stargate-univers-leo.forumactif.com/
mloison a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Probleme avec des smileys

Message par mloison le Lun 11 Avr 2011 - 20:20

sans réponse depuis 3 jours Sad

mloison
Nouveau membre

Masculin
Messages : 23
Inscrit(e) le : 17/02/2011

http://stargate-univers-leo.forumactif.com/
mloison a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Probleme avec des smileys

Message par ewanmcgregor le Mar 12 Avr 2011 - 8:05

@mloison a écrit:non c'est ou ?
Vous appuyez sur F5 dans le PA ou sinon il y a un bouton dans général

ewanmcgregor
****

Masculin
Messages : 376
Inscrit(e) le : 04/01/2011

http://federationjedi.pro-forums.fr
ewanmcgregor a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Probleme avec des smileys

Message par mloison le Mar 12 Avr 2011 - 12:44

j'ai essaie F5 et "Resynchroniser votre forum", mais rien ni fait.

mloison
Nouveau membre

Masculin
Messages : 23
Inscrit(e) le : 17/02/2011

http://stargate-univers-leo.forumactif.com/
mloison a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Probleme avec des smileys

Message par Alex Fowl le Mar 12 Avr 2011 - 14:44

Bonjour,

Il semblerait qu'il s'agisse des smileys qui sont de mauvaise qualités ! Smile
Supprimez-les et remettez-les dans votre panneau d'administration en vérifiant bien qu'ils marchent avant ! Wink

Cordialement,

Alex Fowl
+ Hyperactif +

Masculin
Messages : 7557
Inscrit(e) le : 28/03/2009

http://www.aidactif.fr
Alex Fowl a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Probleme avec des smileys

Message par mloison le Mer 13 Avr 2011 - 15:02

c'est la le proobleme c'est qu'il marche très bien sur mon PC mais dés que je les mettent sur mon forum sa bug. Je les est télécharger et mie plusieurs fois sur le forum mes toujours le même problème

mloison
Nouveau membre

Masculin
Messages : 23
Inscrit(e) le : 17/02/2011

http://stargate-univers-leo.forumactif.com/
mloison a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Probleme avec des smileys

Message par Mr. Eko le Mer 13 Avr 2011 - 15:20

J'ai eu pas loin de 10 forums avec forumactif. J'ai un smiley, un petit bonhomme bleu qui fait woohoo qui fut un classique sur chacun de mes forums. Depuis que j'ai crée mon dernier il y'a 6 mois, ce smiley qui a toujours fonctionné fait exactement la même chose que vos smileys. Je crois donc que c'est une mise à jour ou autre de forumactif qui a crée cela. J'ai tenté par tout les moyens d'arranger cela et rien à faire. D'ailleur sur un ancien forum il fonctionne encore toujours bien, mais là chaque fois que je réessaye de le mettre il est saccadé. Je crois qu'il faudra malheureusement vivre avec.

Mr. Eko
**

Messages : 91
Inscrit(e) le : 18/08/2008

http://???.???.com
Mr. Eko a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Probleme avec des smileys

Message par mloison le Jeu 14 Avr 2011 - 18:43

oki merci beaucoup

mloison
Nouveau membre

Masculin
Messages : 23
Inscrit(e) le : 17/02/2011

http://stargate-univers-leo.forumactif.com/
mloison a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum