Problème de couleur

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Problème de couleur

Message par Kaela Naoki le Mar 12 Avr 2011 - 2:36

Bonjour,

J'ai un petit souci sur mon forum, lorsqu'on écrit en italique, la couleur choisie n'apparais plus elle devient automatiquement rouge foncer et devient impossible à changer c'est de même sur la cb. Que puis-je faire pour arranger ça ?

Merci d'avance <3


Dernière édition par Kaela Naoki le Mer 13 Avr 2011 - 5:54, édité 1 fois

Kaela Naoki
***

Féminin
Messages : 140
Inscrit(e) le : 03/03/2011

http://otoko-gakuen.forum-canada.com/
Kaela Naoki a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème de couleur

Message par Ea le Mar 12 Avr 2011 - 3:45

Bonjour et Bienvenue
sur le Forum des Forums ForumActif
Vu que vous êtes nouveau, voici quelques sujets importants :
Sécurité : mail de fondation - Ce qu'il ne faut pas faire
Questions/Réponses fréquentes - Listing
Trucs et astuces - Listing
La fonction Rechercher
La FAQ de Forumactif.com

N'hésitez pas à ouvrir un nouveau sujet si vous ne trouvez pas votre réponse Wink

Il y a dans ton css ( PA > Affichage > Couleurs > Feuille de style ) :

Code:
I{border-bottom:none; color:#7d0213;text-decoration: none
}
Le paramètre :

Code:
color:#7d0213;
Mets le texte italique en cette couleur.

Cordialement.

Ea
Aidactif
Aidactif

Messages : 23446
Inscrit(e) le : 04/04/2008

Ea a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème de couleur

Message par Kaela Naoki le Mer 13 Avr 2011 - 5:53

ça marche ^^
Merci beaucoup Smile

Kaela Naoki
***

Féminin
Messages : 140
Inscrit(e) le : 03/03/2011

http://otoko-gakuen.forum-canada.com/
Kaela Naoki a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum