Problème de connection

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Problème de connection

Message par 8Bonhomme5 le Mer 13 Avr 2011 - 17:54

Bonjour à tous,

Les membres du forum que j'administre viennent de me signaler que depuis quelques jours ils ont des soucis pour se connecter,

"temps de réponse du serveur"

je voulais savoir si FA fait de la maintenance actuellement sur les serveurs,

ou s'il y a une autre raison,

bref ce qui peut le provocer,

voici le lien du sujet en question ==> http://aqua-univers.forumsclub.com/t4133-soucis-connection

bonne soirée et merci d'avance


Dernière édition par Micheloi le Mer 13 Avr 2011 - 18:29, édité 1 fois

8Bonhomme5
*****

Masculin
Messages : 647
Inscrit(e) le : 11/06/2007

http://www.aqua-univers.com/
8Bonhomme5 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème de connection

Message par Tech le Mer 13 Avr 2011 - 17:59

Bonjour,

Votre bannière : http://img189.imageshack.us/img189/8765/essq.png prend énormément de temps à se charger.
Je vous conseille de l'optimiser et de l'héberger sur un autre site.

Cordialement.



{ Règles Générales } { Question & Réponses Fréquentes } { Le Staff de ForumActif }

Tech
Modéractif
Modéractif

Masculin
Messages : 21125
Inscrit(e) le : 01/12/2007

http://forum.forumactif.com
Tech a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème de connection

Message par 8Bonhomme5 le Mer 13 Avr 2011 - 18:03

ça viendrais de ça?

je viens de faire un test sur pingtool et je vois que mon forum charge ça ==> http://illiweb.com/fa/social_bookmarking/social_bookmarking.png

alors que je ne les utilise pas et que se n'est pas apparent,

c'est normal?

8Bonhomme5
*****

Masculin
Messages : 647
Inscrit(e) le : 11/06/2007

http://www.aqua-univers.com/
8Bonhomme5 a été remercié(e) par l'auteur de ce sujet.
  • 0

Résolu Re: Problème de connection

Message par Tech le Mer 13 Avr 2011 - 18:04

Oui, ce sont des images hébergés chez ForumActif et qui se charge automatiquement Wink

Pour votre bannière, dans mon test, elle s'est chargé en 10 secondes ... Cela prend pas mal de temps.

Cordialement.



{ Règles Générales } { Question & Réponses Fréquentes } { Le Staff de ForumActif }

Tech
Modéractif
Modéractif

Masculin
Messages : 21125
Inscrit(e) le : 01/12/2007

http://forum.forumactif.com
Tech a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème de connection

Message par 8Bonhomme5 le Mer 13 Avr 2011 - 18:06

on ne peut donc pas exclure le chargement de ses images?

pour la bannière quel site est rapide?

8Bonhomme5
*****

Masculin
Messages : 647
Inscrit(e) le : 11/06/2007

http://www.aqua-univers.com/
8Bonhomme5 a été remercié(e) par l'auteur de ce sujet.
  • 0

Résolu Re: Problème de connection

Message par Tech le Mer 13 Avr 2011 - 18:11

Il existe plusieurs sites plus rapide, une simple recherche Google vous aidera mais le problème vient surtout du fait que votre image est assez lourde (471,24 Ko). Comparez avec celle du FDF qui est fait que 34,49 Ko Wink
Essayez de l'optimiser un maximum si vous en avez les moyen et puis ensuite de l'héberger.

Cordialement.



{ Règles Générales } { Question & Réponses Fréquentes } { Le Staff de ForumActif }

Tech
Modéractif
Modéractif

Masculin
Messages : 21125
Inscrit(e) le : 01/12/2007

http://forum.forumactif.com
Tech a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème de connection

Message par 8Bonhomme5 le Mer 13 Avr 2011 - 18:28

je prends note et fait les modifs de suite,

merci

8Bonhomme5
*****

Masculin
Messages : 647
Inscrit(e) le : 11/06/2007

http://www.aqua-univers.com/
8Bonhomme5 a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum