Mon Favicon ne s'affiche pas

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Mon Favicon ne s'affiche pas

Message par lilalilalou le Lun 25 Avr 2011 - 12:43

Bonjour,


Alors voilà cela fait plusieurs dois que je tente de mettre un favicon sur mon forum, donc j'ai suivi le tuto

Favicon

Je fais bien tout comme il faut et malgré ça je n'ai rien qui apparait sur mon forum même après plusieurs jours d'attente Shocked

C'est peut être moi qui fait quelque chose de pas bien, vu que je suis sous Firefox j'ai mis mon Favicon en PNG, j'ai vidé mon cache internet, et actualisé plein de fois ma page ( CTRL+F5)

Voici mon forum :http://vampirediariesfrance.1fr1.net/
Et mon favicon : http://tinyurl.com/3bssd7g

Merci beaucoup à la personne qui m'aidera.

Bonne journée


Dernière édition par lilalilalou le Lun 25 Avr 2011 - 15:24, édité 1 fois

lilalilalou
**

Féminin
Messages : 65
Inscrit(e) le : 12/03/2009

http://twilightforum.forumactif.com
lilalilalou a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Mon Favicon ne s'affiche pas

Message par Alyz le Lun 25 Avr 2011 - 15:09

Salut,

Essaie plutôt avec cette adresse : http://tinyurl.com/3vgqrkf
Tu avais crée le raccourci avec le BBcode de l'image (qui permet l'affichage de l'image dans un sujet) et non le lien direct de l'image donc le raccourci ne redirigeait sur rien

Alyz
****

Féminin
Messages : 290
Inscrit(e) le : 09/06/2010

http://r24.imgfast.net/users/2913/10/00/00/smiles/849849.gif
Alyz a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Mon Favicon ne s'affiche pas

Message par lilalilalou le Lun 25 Avr 2011 - 15:24

Ben je pouvais chercher encore longtemps lol

Merci beaucoup Alyz !!!!

Problème résolu ^^

lilalilalou
**

Féminin
Messages : 65
Inscrit(e) le : 12/03/2009

http://twilightforum.forumactif.com
lilalilalou a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum