Problème html

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Problème html

Message par orinelle le Lun 25 Avr 2011 - 12:50

Bonjour
Sur mon forum http://mary-vic.forum-gratuit.cc/
j'ai un problème, depuis quelque temps, je n'arrive pas a mettre la bannière de TINE complétement a gauche comme pour les autres forum.
Spoiler:

j'ai beau faire et refaire ça ne marche pas le HTML ne fonctionne pas, l'icone A/A ne réagit plus, je peux faire toutes les modifs que je veux ça reste toujours pareil.
J'ai vérifié partout, tout est bien coché.
Merci de m'aider

orinelle
***

Messages : 151
Inscrit(e) le : 08/11/2007

http://www.ateliermary-vic.com/
orinelle a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème html

Message par Milouze14 le Lun 25 Avr 2011 - 12:54

Salut orinelle,
Tu peux donner le code complet dans ta description stp?
un simple br devrait suffire je crois Very Happy .

Code:
Vous trouverez ici les trés jolis tutos de TINE pour PSP,
qui sont assez faciles a faire et trés bien expliqués.<br>

a++

Milouze14
+ Hyperactif +

Masculin
Messages : 4628
Inscrit(e) le : 18/04/2005

http://www.milouze14.com/
Milouze14 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème html

Message par orinelle le Lun 25 Avr 2011 - 13:02

Spoiler:

et quand je change pour basculer le mode, j'ai ça.

Spoiler:

D'habitude je n'avais pas ce soucis, ça se faisait automatiquement je met ma petite bannière à la ligne et ça marche tout seul, je n'ai jamais rien rajouter dans les codes....

orinelle
***

Messages : 151
Inscrit(e) le : 08/11/2007

http://www.ateliermary-vic.com/
orinelle a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème html

Message par orinelle le Lun 25 Avr 2011 - 13:10

Le 6 Avril j'avais fait l'espace pour AURELIA je n'ai pas eu ce soucis.



orinelle
***

Messages : 151
Inscrit(e) le : 08/11/2007

http://www.ateliermary-vic.com/
orinelle a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème html

Message par orinelle le Lun 25 Avr 2011 - 13:31

Ca remarche correctement MERCI.
Problème résolu.

orinelle
***

Messages : 151
Inscrit(e) le : 08/11/2007

http://www.ateliermary-vic.com/
orinelle a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum