Code dans un message qui ne marche pas ?

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Code dans un message qui ne marche pas ?

Message par viclaverte le Mar 26 Avr 2011 - 13:02

Bonjour je suis allé sur http://forum.forumactif.com/t6903-voici-quelques-scripts-sympas-pour-votre-forum

Et j'aimerais insérer quelques code dans un message, mais rien ne s'affiche à part le code ...

Comment cela ce fait ? Pouvez vous m'aider ?

exemple :

<IFRAME height=550 width=545 border=0 Marginwidth=0
marginheight=0 hspace=0 vspace=0 frameborder=0 scrolling=yes
SRC="http://www.sortie-cinema.com/service.php">
</IFRAME><noscript>
<a href=http://www.sortie-cinema.com>Sortie-cinema</a>
</noscript>

viclaverte
****

Féminin
Messages : 200
Inscrit(e) le : 29/12/2010

viclaverte a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Code dans un message qui ne marche pas ?

Message par Gorgorbey le Mar 26 Avr 2011 - 13:05


Gorgorbey
+ Hyperactif +

Masculin
Messages : 3321
Inscrit(e) le : 09/09/2010

http://w4rx.forumactif.com/
Gorgorbey a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Code dans un message qui ne marche pas ?

Message par viclaverte le Mar 26 Avr 2011 - 15:15

J'ai fait le code que j'ai mis et j'ai un grand cadre blanc avec un lien en dessous "Sortit-cinéma" (en lien )

viclaverte
****

Féminin
Messages : 200
Inscrit(e) le : 29/12/2010

viclaverte a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Code dans un message qui ne marche pas ?

Message par Invité le Mar 26 Avr 2011 - 15:52

Bonjour,

L'astuce que vous avez donné en lien date de 2005, et malheureusement, les liens indiqués ne sont pas tous valides. Il semblerait que "sortie-cinema.com" n'existe plus, donc ce code ne peut pas fonctionner.

Cordialement.

Invité
Invité


Invité a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Code dans un message qui ne marche pas ?

Message par viclaverte le Mar 26 Avr 2011 - 16:03

Ah, c'est dommage ... Merci quand même et si je veux quand même le mettre comment je fais pour en trouver un "valide"

viclaverte
****

Féminin
Messages : 200
Inscrit(e) le : 29/12/2010

viclaverte a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Code dans un message qui ne marche pas ?

Message par Invité le Mar 26 Avr 2011 - 16:21

Pour cela il faut trouver un site de sorties ciné qui donne un code d'intégration (pour forum) d'une de ses pages . Personnellement, je n'en connais pas.

Cordialement.

Invité
Invité


Invité a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Code dans un message qui ne marche pas ?

Message par viclaverte le Mar 26 Avr 2011 - 21:58

bon...Merci quand même et bonne soirée

viclaverte
****

Féminin
Messages : 200
Inscrit(e) le : 29/12/2010

viclaverte a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum