Impossible d'envoyer des e-mails depuis horde

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Impossible d'envoyer des e-mails depuis horde

Message par Martiinez01 le Mer 27 Avr 2011 - 16:28

Bonjour à tous,

Voici mon problème:
Depuis mon compte de messagerie (horde) de mon forum, je ne peux plus envoyer d'e-mails!
Lorsque j'essaye d'en envoyer un, voici le message d'erreur qui s'affiche:

Une erreur est survenue lors de l'envoi de votre message : sendmail returned error code 127

Je ne comprends pas comment faire, pourtant avant ça marchait bien Shocked

Merci d'avance,
Pierre.

Martiinez01
****

Masculin
Messages : 249
Inscrit(e) le : 26/04/2009

http://ouran-pub.forumactif.com/
Martiinez01 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Impossible d'envoyer des e-mails depuis horde

Message par Shadow le Mer 27 Avr 2011 - 16:43

Bonjour,

A savoir que HORDE est une version qu'on a utilisé depuis plusieurs années, c'est le moment où on droit penser à l'abandonner surtout la nouvelle version ROUNDCUBE est déjà sortie depuis un beau moment, merci donc d'utiliser la version qui est beaucoup plus moderne, plus simple à gérer vos mails. Wink

Bien cordialement


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Shadow
Adminactive
Adminactive

Féminin
Messages : 23946
Inscrit(e) le : 30/03/2007

http://forum.forumactif.com
Shadow a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Impossible d'envoyer des e-mails depuis horde

Message par Martiinez01 le Ven 29 Avr 2011 - 0:01

Bonsoir,

Merci pour cette réponse.
Le problème est que je n'arrive pas à me connecter avec mon nom d'utilisateur et mon mot de passe sur roundcube... Le message qui apparaît est "erreur d'authentification".

Merci d'avance,
Pierre.

Martiinez01
****

Masculin
Messages : 249
Inscrit(e) le : 26/04/2009

http://ouran-pub.forumactif.com/
Martiinez01 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Impossible d'envoyer des e-mails depuis horde

Message par Martiinez01 le Lun 2 Mai 2011 - 2:03

Bonjour,

Un petit UP Smile

Merci d'avance,
Pierre.

Martiinez01
****

Masculin
Messages : 249
Inscrit(e) le : 26/04/2009

http://ouran-pub.forumactif.com/
Martiinez01 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Impossible d'envoyer des e-mails depuis horde

Message par Alyz le Lun 2 Mai 2011 - 8:19

Pour le nom d'utilisateur, c'est en fait l'adresse sous la forme "ton_nom_d'utilisateur@adresse_de_ton_forum" qu'il faut utiliser et non juste ton nom d'utilisateur. Tu as bien utilisé cela ?

Alyz
****

Féminin
Messages : 290
Inscrit(e) le : 09/06/2010

http://r24.imgfast.net/users/2913/10/00/00/smiles/849849.gif
Alyz a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Impossible d'envoyer des e-mails depuis horde

Message par Serge81 le Lun 2 Mai 2011 - 9:32

@Zen a écrit:Bonjour,

A savoir que HORDE est une version qu'on a utilisé depuis plusieurs années, c'est le moment où on droit penser à l'abandonner surtout la nouvelle version ROUNDCUBE est déjà sortie depuis un beau moment, merci donc d'utiliser la version qui est beaucoup plus moderne, plus simple à gérer vos mails. Wink

Bien cordialement
Bonjour Zen,
J'ai trois adresses sous HORDE ... Est-il possible de basculer sur ROUNDCUBE sans perdre les mails envoyés et reçus ?
Pour info ce matin je n'ai plus aucun message dans l'une de mes adresses HORDE ...

Bonne continuation.

Serge81
***

Masculin
Messages : 190
Inscrit(e) le : 24/08/2008

http://www.mondozoo-astuces.com
Serge81 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Impossible d'envoyer des e-mails depuis horde

Message par Serge81 le Mar 10 Mai 2011 - 10:09

Bonjour,

Un petit UP ...

Désormais page blanche sur webmail: erreur 404.

Bonne continuation.

Serge81
***

Masculin
Messages : 190
Inscrit(e) le : 24/08/2008

http://www.mondozoo-astuces.com
Serge81 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Impossible d'envoyer des e-mails depuis horde

Message par Shadow le Mar 10 Mai 2011 - 11:10

@Serge81 a écrit:Bonjour,

Un petit UP ...

Désormais page blanche sur webmail: erreur 404.

Bonne continuation.

Bonjour,

Pour obtenir une réponse le plus vite, pensez à créer votre propre sujet.

Le webmail HORDE est désactivé depuis hier, l'alerte de la fin de cette version apparaissait depuis longtemps sur votre page de connexion webmail. Pour plus d'info: http://forum.forumactif.com/t303732-je-ne-recois-plus-de-mails-sur-le-webmail-de-mon-nom-de-domaine-perso-cause-solution

Cordialement


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Shadow
Adminactive
Adminactive

Féminin
Messages : 23946
Inscrit(e) le : 30/03/2007

http://forum.forumactif.com
Shadow a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum