scripte "lien/image" ne fonctionne pas dans description du site

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu scripte "lien/image" ne fonctionne pas dans description du site

Message par syria.rift le Ven 29 Avr 2011 - 10:53

bonjour,
Dans la description du site j'ai mi une image <IMG SRC=http://MON-IMAGE.png>
Mais quand je veux mettre une redirection à cette image à un endroit bien précis ça ne marche pas

<a herf=http://Mon-lien.com><IMG SRC=http://Mon-Image.png></a>



Sachant que avant que je clique sur validé il le code était légèrement différent <a herf="http://Mon-lien.com"> Mais à chaque foi les ("") disparaisse.

avez vous une solution?


Dernière édition par syria.rift le Ven 29 Avr 2011 - 11:33, édité 1 fois

syria.rift
Nouveau membre

Messages : 28
Inscrit(e) le : 24/04/2011

http://syria.fr-bb.com/
syria.rift a été remercié(e) par l'auteur de ce sujet.

Résolu Re: scripte "lien/image" ne fonctionne pas dans description du site

Message par Convivialite le Ven 29 Avr 2011 - 11:10

Bonjour

essai celui ci

Code:
<a
href="http://tonforum.forumactif.com/lien-du-sous-forum-f7/"><img
src="http://www.mabul.org/moe/up/10/11/23/yery9l85.jpg" /></a>


Amicalement

Convivialite
+ Hyperactif +

Féminin
Messages : 2874
Inscrit(e) le : 19/03/2009

http://la-convivialite.forumactif.com
Convivialite a été remercié(e) par l'auteur de ce sujet.

Résolu Re: scripte "lien/image" ne fonctionne pas dans description du site

Message par syria.rift le Ven 29 Avr 2011 - 11:17

@Convivialite a écrit:Bonjour

essai celui ci

Code:
<a
href="http://tonforum.forumactif.com/lien-du-sous-forum-f7/"><img
src="http://www.mabul.org/moe/up/10/11/23/yery9l85.jpg" /></a>


Amicalement

Merci, j'avais une petite faute ^^

syria.rift
Nouveau membre

Messages : 28
Inscrit(e) le : 24/04/2011

http://syria.fr-bb.com/
syria.rift a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum