Disparition de la page "Poster une réponse" !

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Disparition de la page "Poster une réponse" !

Message par Lou-Des-Bois le Sam 30 Avr 2011 - 23:11

    Bien le bonjour !

    Je travaille actuellement sur le design de mon forum, et alors que je pensais n'avoir plus que les finitions à faire, voilà que je découvre avec horreur que...la page "poster une réponse" a disparu corps et biens ! Problème épineux s'il en est !
    Le nœud du soucis étant que les seules choses ayant été modifiée sur ce forum sont le CSS et le template "Overall header", et que ce dernier est le même que sur un autre de mes forums qui lui ne présente aucun bug...!

    Pour vous donner un aperçu, voilà en tout et pour tout ladite page :
    Spoiler:
    Rien d'autre que la bannière et le lien vers le panneau d'administration ! C'est fâcheux, vous en conviendrez ! ^^'

    Puisque le problème ne vient manifestement pas de mes templates, je viens humblement demander votre aide, dans l'espoir que quelqu'un sache d'où vient cette bizarrerie et comment la résoudre...

    En vous remerciant d'avance,

    Lou-Des-Bois.

    PS : Je poste dans cette section en partant du principe que ce problème est probablement dû à un code, ainsi je m'excuse si ce n'est pas le cas et que j'ai donc posté au mauvais endroit ^^


Dernière édition par Lou-Des-Bois le Dim 1 Mai 2011 - 14:36, édité 1 fois

Lou-Des-Bois
Nouveau membre

Féminin
Messages : 7
Inscrit(e) le : 30/04/2011

http://rusted.forumactif.org/
Lou-Des-Bois a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Disparition de la page "Poster une réponse" !

Message par Scipion le Dim 1 Mai 2011 - 2:02

Bonsoir !

A toute fin utile, essayez de faire ceci svp :

1/ Supprimez les cookies du forum

2/ Videz le cache internet de votre navigateur en suivant les instructions de ce tutoriel FA : Vider le cache Internet

3/ Si rien ne change, et dans le but de localiser la source du problème, supprimez temporairement le contenu de votre feuille de style CSS personnalisée, validez puis visualisez votre page d'accueil.

Cordialement

Scipion
+ Hyperactif +

Masculin
Messages : 8655
Inscrit(e) le : 03/02/2010

http://forum.forumactif.com/
Scipion a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Disparition de la page "Poster une réponse" !

Message par Lou-Des-Bois le Dim 1 Mai 2011 - 3:03

    Bonsoir !
    Tout d'abord, merci pour cette réponse ! =)

    Malheureusement, les trois méthodes ont échoué... J'avoue être de plus en plus perplexe quant à la nature de mon problème...!
    Merci tout de même de ces propositions, malgré tout ; qui sait, elles auraient pu marcher, et je n'y aurais sans doute pas pensé par moi-même !

    Je vais tenter demain d'installer ce design sur un autre forum, histoire de voir si le problème vient de là ou bien du forum même, sait-on jamais !

    En attendant, si une autre solution vous vient à l'esprit, je suis prenneuse ; et si quelqu'un d'autre a une idée... ^^'

    Cordialement,
    Lou.

Lou-Des-Bois
Nouveau membre

Féminin
Messages : 7
Inscrit(e) le : 30/04/2011

http://rusted.forumactif.org/
Lou-Des-Bois a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Disparition de la page "Poster une réponse" !

Message par Scipion le Dim 1 Mai 2011 - 9:54

Bonjour !

Veuillez mettre ici svp, entre balises code , le contenu du template overall_header, pour test.

Cordialement

Scipion
+ Hyperactif +

Masculin
Messages : 8655
Inscrit(e) le : 03/02/2010

http://forum.forumactif.com/
Scipion a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Disparition de la page "Poster une réponse" !

Message par Lou-Des-Bois le Dim 1 Mai 2011 - 12:42

    Bonjour !

    Le voilà :
    Code:
    <!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
    <html  xmlns="http://www.w3.org/1999/xhtml" dir="{S_CONTENT_DIRECTION}" id="min-width" lang="{L_LANG_HTML}" xml:lang="{L_LANG_HTML}" {NAMESPACE_FB_LIKE} {NAMESPACE_FB}>
    <head>
       <!-- BEGIN meta_emulate_ie7 -->
       <meta http-equiv="X-UA-Compatible" content="IE=EmulateIE7" />
       <!-- END meta_emulate_ie7 -->
       <title>{SITENAME_TITLE}{PAGE_TITLE}</title>
       <meta http-equiv="content-type" content="text/html; charset={S_CONTENT_ENCODING};" />
       <meta http-equiv="content-script-type" content="text/javascript" />
       <meta http-equiv="content-style-type" content="text/css" />
       {META_FAVICO}
       {META}
       {META_FB_LIKE}
       <meta name="title" content="{SITENAME_TITLE}{PAGE_TITLE}" />
       {T_HEAD_STYLESHEET}
       {CSS}
       <link rel="search" type="application/opensearchdescription+xml" href="/improvedsearch.xml" title="{SITENAME}" />
       <link rel="search" type="application/opensearchdescription+xml" href="{URL_BOARD_DIRECTORY}/search/improvedsearch.xml" title="{SEARCH_FORUMS}" />
       <script src="{JQUERY_PATH}" type="text/javascript"></script>
       <script src="{JS_DIR}{L_LANG}.js" type="text/javascript"></script>

       <!-- BEGIN switch_fb_login -->
       <script src="http://connect.facebook.net/{switch_fb_login.FB_LOCAL}/all.js" type="text/javascript"></script>
       <script src="{switch_fb_login.JS_FB_LOGIN}" type="text/javascript"></script>
       <!-- END switch_fb_login -->

       <!-- BEGIN switch_ticker -->
       <script src="{JS_DIR}jquery/ticker/ticker.js" type="text/javascript"></script>
       <link type="text/css" rel="stylesheet" href="{JS_DIR}jquery/ticker/ticker.css" />
       <!-- END switch_ticker -->

       <!-- BEGIN switch_ticker_new -->
       <script src="{JS_DIR}jquery/jcarousel/jquery.jcarousel.js" type="text/javascript"></script>
       <script type="text/javascript">//<![CDATA[
       /* Definir le sens de direction en fonction du panneau admin */
       var tickerDirParam = "{switch_ticker.DIRECTION}";
       var slid_vert = false;
       var auto_dir  = 'next';
       var h_perso = parseInt({switch_ticker.HEIGHT});

       switch( tickerDirParam )
       {
          case 'top' :
             slid_vert = true;
             break;

          case 'left':
             break;

          case 'bottom':
             slid_vert = true;
             auto_dir  = 'prev';
             break;

          case 'right':
             auto_dir  = 'prev';
             break;

          default:
             slid_vert = true;
       }

       $(document).ready(function() {
          var w_cont = $('#fa_ticker_container').width();

          if (w_cont > 0)
          {
             $('#fa_ticker_container').width(w_cont);

             /* Affichage de la liste */
             $('#fa_ticker_content').css('display','block');

             /* Calcul des dimensions du conteneur et des �l�ments */
             var width_max  = $('ul#fa_ticker_content').width();
             var width_item = Math.floor(width_max / {switch_ticker.SIZE});
             var height_max = h_perso;

             /* Calcul de la hauteur maximale du contenur en fonction des �l�ments et de la hauteur personnalis�e dans l'admin */
             $('ul#fa_ticker_content li').each( function () {
                if ($(this).height() > height_max)
                {
                   height_max = $(this).height();
                }
             } );

             /* Redimensionnement des �l�ments et des images trop larges */
             $('ul#fa_ticker_content li').width(width_item).height(height_max).find('img').each(function () {
                if ($(this).width() > width_item)
                {
                var ratio      = $(this).width() / width_item;
                var new_height = Math.round($(this).height() / ratio);
                $(this).height(new_height).width(width_item);
                }
             });

             /* Redimensionnement et centrage du conteneur en mode vertical */
             if (slid_vert)
             {
                $('ul#fa_ticker_content').width(width_item).height(height_max).css('marginLeft','auto').css('marginRight','auto');
             }

             /* Initialisation du caroussel */
             $('#fa_ticker_content').jcarousel({
                  vertical: slid_vert,
                wrap: 'circular',
                 auto: {switch_ticker.STOP_TIME},
                 auto_direction: auto_dir,
                  scroll: 1,
                  size: {switch_ticker.SIZE},
                  height_max: height_max,
                  animation: {switch_ticker.SPEED}
              });
           }
           else
           {
              $('ul#fa_ticker_content li:not(:first)').css('display','none');
              $('ul#fa_ticker_content li:first').css('list-style','none').css('text-align','center');
           }
       });
       //]]>
       </script>
       <!-- END switch_ticker_new -->

       <script type="text/javascript">//<![CDATA[
       $(document).ready(function(){
          <!-- BEGIN switch_enable_pm_popup -->
             pm = window.open('{U_PRIVATEMSGS_POPUP}', '_faprivmsg', 'HEIGHT=225,resizable=yes,WIDTH=400');
             pm.focus();
          <!-- END switch_enable_pm_popup -->
          <!-- BEGIN switch_report_popup -->
             report = window.open('{switch_report_popup.U_REPORT_POPUP}', '_phpbbreport', 'HEIGHT={switch_report_popup.S_HEIGHT},resizable=yes,scrollbars=no,WIDTH={switch_report_popup.S_WIDTH}');
             report.focus();
          <!-- END switch_report_popup -->
          <!-- BEGIN switch_ticker -->
             ticker_start({switch_ticker.HEIGHT}, {switch_ticker.SPACING}, {switch_ticker.SPEED}, '{switch_ticker.DIRECTION}', {switch_ticker.STOP_TIME});
          <!-- END switch_ticker -->
       });

       <!-- BEGIN switch_login_popup -->
          var logInPopUpLeft, logInPopUpTop, logInPopUpWidth = {LOGIN_POPUP_WIDTH}, logInPopUpHeight = {LOGIN_POPUP_HEIGHT}, logInBackgroundResize = false, logInBackgroundClass = false;
       <!-- END switch_login_popup -->
       //]]>
       </script>
       {GREETING_POPUP}
       <!-- BEGIN switch_ticker_new -->
       <style>
       .jcarousel-skin-tango .jcarousel-item {
           text-align:center;
           width: 10px;
       }

       .jcarousel-skin-tango .jcarousel-item-horizontal {
           margin-right: {switch_ticker.SPACING}px;
       }

       .jcarousel-skin-tango .jcarousel-item-vertical {
           margin-bottom: {switch_ticker.SPACING}px;
       }
       </style>
       <!-- END switch_ticker_new -->

       <!-- BEGIN google_analytics_code -->
       <script type="text/javascript">
       //<![CDATA[
         var _gaq = _gaq || [];
         _gaq.push(['_setAccount', '{G_ANALYTICS_ID}']);
         _gaq.push(['_trackPageview']);

         (function() {
           var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
           ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
           var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
         })();
       //]]>
       </script>
       <!-- END google_analytics_code -->
    </head>
    <body background="{T_BODY_BACKGROUND}" bgcolor="{T_BODY_BGCOLOR}" text="{T_BODY_TEXT}" link="{T_BODY_LINK}" vlink="{T_BODY_VLINK}">
       <!-- BEGIN hitskin_preview -->
       <div id="hitskin_preview" style="display: block;">
          <h1><img src="http://illiweb.com/fa/hitskin/hitskin_logo.png" alt="" /> Hit<em>skin</em>.com</h1>
          <div class="content">
             <p>
                {hitskin_preview.L_THEME_SITE_PREVIEW}
                <br />
                <span>{hitskin_preview.U_INSTALL_THEME}<a href="http://{hitskin_preview.U_RETURN_THEME}">{hitskin_preview.L_RETURN_THEME}</a></span>
             </p>
          </div>
       </div>
       <!-- END hitskin_preview -->

       <!-- BEGIN switch_login_popup -->
       <div id="login_popup">
          <table class="forumline" width="{LOGIN_POPUP_WIDTH}" height="{LOGIN_POPUP_HEIGHT}" border="0" cellspacing="1" cellpadding="0">
             <tr height="25">
                <td class="catLeft">
                   <span class="genmed module-title">{SITENAME}</span>
                </td>
             </tr>
             <tr height="{LOGIN_POPUP_MSG_HEIGHT}">
                <td class="row1" align="left" valign="top">
                   <div id="login_popup_buttons">
                      <form action="{S_LOGIN_ACTION}" method="get">
                         <input type="submit" class="mainoption" value="{L_LOGIN}" />
                         <input type="button" class="mainoption" value="{L_REGISTER}" onclick="parent.location='{U_REGISTER}';" />
                         <input id="login_popup_close" type="button" class="button" value="{L_DONT_DISPLAY_AGAIN}" />
                      </form>
                   </div>
                   <span class="genmed">{LOGIN_POPUP_MSG}</span>
                </td>
             </tr>
          </table>
       </div>
       <!-- END switch_login_popup -->

       <a name="top"></a>
       {JAVASCRIPT}
       <table class="bodylinewidth" width="{T_BODY_TABLE_WIDTH}" cellspacing="0" cellpadding="10" border="0" align="center">
          <tr>
             <td class="bodyline">
                <table cellspacing="0" cellpadding="0" border="0" align="{MENU_POSITION}">
                   <tr>
                      <td align="{MENU_POSITION}"{MENU_NOWRAP}><span class="navi">{GENERATED_NAV_BAR}</span></td>
                  </tr>
                </table>
                <table width="100%" cellspacing="0" cellpadding="0" border="0">
                   <tr>
                      <!-- BEGIN switch_logo_left -->
                      <td><a href="{U_INDEX}"><img src="{LOGO}" id="i_logo" border="0" alt="{L_INDEX}" vspace="1" /></a></td>
                      <!-- END switch_logo_left -->
                      <td align="center" width="100%" valign="middle">
                         <!-- BEGIN switch_logo_center -->
                         <a href="{U_INDEX}"><img src="{LOGO}" id="i_logo" border="0" alt="{L_INDEX}" vspace="1" /></a>
                         <br />
                         <!-- END switch_logo_center -->
                         <div class="maintitle">{MAIN_SITENAME}</div>
                         <br />
                         <span class="gen">{SITE_DESCRIPTION}<br />  </span>
                      </td>
                      <!-- BEGIN switch_logo_right -->
                      <td><a href="{U_INDEX}"><img src="{LOGO}" id="i_logo" border="0" alt="{L_INDEX}" vspace="1" /></a></td>
                      <!-- END switch_logo_right -->
                   </tr>
                </table>


                <div style="clear: both;"></div>

                <!-- BEGIN switch_ticker_new -->
                <div id="fa_ticker_block" style="margin-top:4px;margin-bottom:4px;">
                   <table width="100%" border="0" cellspacing="0" cellpadding="0" class="forumline">
                      <tr>
                         <td {CLASS_TABLE_TYPE} align="left" class="row1">
                            <div id="fa_ticker_container">
                               <ul id="fa_ticker_content"  class="jcarousel-skin-tango" style="display:none;">
                                  <!-- BEGIN ticker_row -->
                                  <li>{switch_ticker.ticker_row.ELEMENT}</li>
                                  <!-- END ticker_row -->
                               </ul>
                            </div>
                         </td>
                      </tr>
                   </table>
                </div>
                <!-- END switch_ticker_new -->

                <!-- BEGIN switch_ticker -->
                <div id="fa_ticker_block" style="margin-top:4px;margin-bottom:4px;">
                   <table width="100%" border="0" cellspacing="0" cellpadding="0" class="forumline">
                      <tr>
                         <td {CLASS_TABLE_TYPE} align="left" class="row1">
                            <div id="fa_ticker_container">
                               <div id="fa_ticker" style="height:{switch_ticker.HEIGHT}px;">
                                  <div class="fa_ticker_content">
                                     <!-- BEGIN ticker_row -->
                                     <div>{switch_ticker.ticker_row.ELEMENT}</div>
                                     <!-- END ticker_row -->
                                  </div>
                               </div>
                            </div>
                         </td>
                      </tr>
                   </table>
                </div>
                <!-- END switch_ticker -->

                <div id="page-body">
                   <div id="{ID_CONTENT_CONTAINER}"{CLASS_CONTENT_CONTAINER}>
                      <table cellpadding="0" cellspacing="0" width="100%" class="three-col">
                         <tbody>
                            <tr>
                               <td valign="top" width="{C1SIZE}">
                                  <div id="{ID_LEFT}">
                                     <!-- BEGIN giefmod_index1 -->
                                     {giefmod_index1.MODVAR}
                                        <!-- BEGIN saut -->
                                        <div style="height:{SPACE_ROW}px"></div>
                                        <!-- END saut -->
                                     <!-- END giefmod_index1 -->
                                  </div>
                               </td>
                               <td valign="top" width="100%">
    <!-- BEGIN html_validation -->
                               </td>
                            </tr>
                         </tbody>
                      </table>
                   </div>
                </div>
             </td>
          </tr>
       </table>
    </body>
    </html>
    <!-- END html_validation -->

    Si mes souvenirs sont bons, seul le début du template a été modifié, mais j'avoue ne pas me rappeler de quelle façon...J'espère que ça ira ^^

    Néanmoins, je précise que j'ai déjà tenté de remettre le template d'origine pour voir si les choses revenaient à la normale, mais ce n'est malheureusement pas le cas...
    Bref.

    Cordialement,
    Lou.

Lou-Des-Bois
Nouveau membre

Féminin
Messages : 7
Inscrit(e) le : 30/04/2011

http://rusted.forumactif.org/
Lou-Des-Bois a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Disparition de la page "Poster une réponse" !

Message par Anzu le Dim 1 Mai 2011 - 13:06

Bonjour ^^

Je confirme que le problème ne vient pas du template et j'ai constaté le bug en essayant de poster dans la section partenariat.

Vous n'avez que le overall header de modifié ? Avez vous installé un autre script ou autre sur votre forum ? Je doute que le css y soit pour quelque chose.

Cordialement.

Anzu
+ Hyperactif +

Féminin
Messages : 20685
Inscrit(e) le : 30/08/2007

http://forum.forumactif.com/forum
Anzu a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Disparition de la page "Poster une réponse" !

Message par Lou-Des-Bois le Dim 1 Mai 2011 - 13:18

    Bonjour !
    Hum... Il y a bien la page HTML que j'ai ajoutée pour le bon fonctionnement des onglets de la PA, mais une fois encore, elle est identique à celle d'un autre de mes forums qui lui ne présente aucun problème... ^^'

    Dans le doute, la voilà :

    Code:
    //<!--
                    function change_onglet(name)
                    {
                            document.getElementById('onglet_'+anc_onglet).className = 'onglet_0 onglet';
                            document.getElementById('onglet_'+name).className = 'onglet_1 onglet';
                            document.getElementById('contenu_onglet_'+anc_onglet).style.display = 'none';
                            document.getElementById('contenu_onglet_'+name).style.display = 'block';
                            anc_onglet = name;
                    }
            //-->

    Ah, et au fait, je précise que j'ai suivi un tuto pour faire mes onglets ; même si je m'efforce de m'améliorer en HTML, la page en question reste très...obscure pour moi ! Ce ne serait pas étonnant qu'une erreur s'y soit glissée !

    Cordialement,
    Lou.

Lou-Des-Bois
Nouveau membre

Féminin
Messages : 7
Inscrit(e) le : 30/04/2011

http://rusted.forumactif.org/
Lou-Des-Bois a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Disparition de la page "Poster une réponse" !

Message par Anzu le Dim 1 Mai 2011 - 13:26


Vous n'avez pas répondu à ma question, avez vous d'autres templates modifiés ? Vous êtes sûr de n'avoir pas touché à un autre template ?

Pour les onglets, au cas où, pourrais je avoir la page d'accueil et le css ? Mettez les sous hide histoire que personne ne vienne piquer vos codes.

Cordialement.

Anzu
+ Hyperactif +

Féminin
Messages : 20685
Inscrit(e) le : 30/08/2007

http://forum.forumactif.com/forum
Anzu a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Disparition de la page "Poster une réponse" !

Message par Lou-Des-Bois le Dim 1 Mai 2011 - 13:41

Désolée, j'avais mal compris la question ; pour y répondre : j'en suis certaine, aucun autre template n'est modifié ! C'est bien là la problème, malheureusement... M'enfin, nous finirons bien par trouver ! ^^'

Voici donc la PA :



Et le CSS :


EDIT : Au passage, je viens d'installer le thème complet sur un forum-test et... Pas de problème sur ce dernier. Je commence à croire que le soucis vient du forum lui-même, décidément !

Lou-Des-Bois
Nouveau membre

Féminin
Messages : 7
Inscrit(e) le : 30/04/2011

http://rusted.forumactif.org/
Lou-Des-Bois a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Disparition de la page "Poster une réponse" !

Message par hay le Dim 1 Mai 2011 - 14:04

sans les modifications de template il n'y a pas le problème ( http://rusted.forumactif.org/post?change_version&f=28&mode=newtopic )


si il y a bien template modifiés et publiés : 1 dans l'onglet affichage du panneau d'administration, alors c'est un bug sinon c'est qu'il y a d'autres templates modifiés

hay
Nouveau membre

Messages : 24
Inscrit(e) le : 30/04/2011

http://www.google.com
hay a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Disparition de la page "Poster une réponse" !

Message par Lou-Des-Bois le Dim 1 Mai 2011 - 14:10

    Il n'y a bien qu'un seul template modifié, et pour ma part, quand je remets le template d'origine, le problème subsiste... Curieux !
    Conclusion, il y a bien un bug quelque part...!

Lou-Des-Bois
Nouveau membre

Féminin
Messages : 7
Inscrit(e) le : 30/04/2011

http://rusted.forumactif.org/
Lou-Des-Bois a été remercié(e) par l'auteur de ce sujet.
  • 0

Résolu Re: Disparition de la page "Poster une réponse" !

Message par Anzu le Dim 1 Mai 2011 - 14:11

Allez dans Affichage > Templates > Poster et messages privés > Ils doivent tous être en "noir".

Egalement dans général, sauf bien entendu pour le overall header.

est ce bien le cas ?

Je vais regarder pour la PA =>


Edit: Le problème ne vient pas de la PA, ni du code pour les onglets, ni du CSS, ni de l'overall. Donc vérifiez bien pour les autres templates, en attendant, je fais un rapport du problème.

Anzu
+ Hyperactif +

Féminin
Messages : 20685
Inscrit(e) le : 30/08/2007

http://forum.forumactif.com/forum
Anzu a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Disparition de la page "Poster une réponse" !

Message par Lou-Des-Bois le Dim 1 Mai 2011 - 14:25

    Ah !
    Excellent conseil, Anzu !
    Je viens de découvrir un template modifié dans "Poster et messages privés" !!
    Étrange, sachant que je n'ai jamais touché à aucun template n'étant pas dans la catégorie "général", mais au moins, ça se confirme, le problème venait de là ! La suppression dudit template règle le soucis !

    Pour le coup, ça semble être une étourderie de ma part, mais sachant que le problème est apparu durant les dernières modifications apportées à mon forum et que je n'ai pas touché à ce template lors de ces modifs... Je crois que mon forum est habité par un poltergeïst ! ^^'

    N'empêche, je suis confuse de vous avoir dérangé pour quelque chose que j'aurais dû pouvoir régler par moi-même...! Je m'en excuse.
    Cela dit : Merci à hay pour avoir prouvé que le problème venait des templates, merci à Anzu pour avoir trouvé QUEL template (j'aurais pu chercher longtemps, puisque je ne cherchais que dans "général" !), et merci à Scipion d'avoir été si prompt à venir m'aider =)

    Sur ce, encore merci pour votre aide, et au plaisir =)

    Cordialement,
    Lou.

Lou-Des-Bois
Nouveau membre

Féminin
Messages : 7
Inscrit(e) le : 30/04/2011

http://rusted.forumactif.org/
Lou-Des-Bois a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Disparition de la page "Poster une réponse" !

Message par Anzu le Dim 1 Mai 2011 - 14:34


Je le savais batman

Bonne continuation ^^
Cordialement.

Anzu
+ Hyperactif +

Féminin
Messages : 20685
Inscrit(e) le : 30/08/2007

http://forum.forumactif.com/forum
Anzu a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum