connexion admin

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu connexion admin

Message par fort_médoc le Lun 2 Mai 2011 - 18:08

j'ai un invité ===> c'est moi et un enregistré ===> c'est encore moi.

je n'ai pas acces ni au panneau d'administration ni a l'index pour modif ou post.

merci d'avance

admin forum motoclub fort médoc


Dernière édition par fort_médoc le Lun 2 Mai 2011 - 18:33, édité 2 fois

fort_médoc
Nouveau membre

Messages : 8
Inscrit(e) le : 09/01/2011

http://www.motoclub-fortmedoc.net/
fort_médoc a été remercié(e) par l'auteur de ce sujet.

Résolu Re: connexion admin

Message par ge80 le Lun 2 Mai 2011 - 18:10

bonjour

Veuillez effacer votre émail !

Quel est le message d'erreur ?


cordialement
ge

ge80
+ Hyperactif +

Masculin
Messages : 16159
Inscrit(e) le : 08/10/2006

http://tsi80.pro-forums.fr/
ge80 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: connexion admin

Message par fort_médoc le Lun 2 Mai 2011 - 18:14

je n'ai aucun message d'erreurs Shocked .
seulement je ne peux acceder au panneau d'administration et je n'ai aucuns onglets a part index et rechercher pale


Dernière édition par fort_médoc le Lun 2 Mai 2011 - 18:32, édité 2 fois

fort_médoc
Nouveau membre

Messages : 8
Inscrit(e) le : 09/01/2011

http://www.motoclub-fortmedoc.net/
fort_médoc a été remercié(e) par l'auteur de ce sujet.

Résolu Re: connexion admin

Message par ge80 le Lun 2 Mai 2011 - 18:15

Merci
Avez-vous un message d'erreur ou que se passe-t-il après avoir fait une
tentative de connexion?

ge80
+ Hyperactif +

Masculin
Messages : 16159
Inscrit(e) le : 08/10/2006

http://tsi80.pro-forums.fr/
ge80 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: connexion admin

Message par fort_médoc le Lun 2 Mai 2011 - 18:16

up

fort_médoc
Nouveau membre

Messages : 8
Inscrit(e) le : 09/01/2011

http://www.motoclub-fortmedoc.net/
fort_médoc a été remercié(e) par l'auteur de ce sujet.

Résolu Re: connexion admin

Message par ge80 le Lun 2 Mai 2011 - 18:19

Up et votre sujet est mis en résolu !!!

Et vous ne répondez pas à ma question....


ge80
+ Hyperactif +

Masculin
Messages : 16159
Inscrit(e) le : 08/10/2006

http://tsi80.pro-forums.fr/
ge80 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: connexion admin

Message par fort_médoc le Lun 2 Mai 2011 - 18:24

excusez moi
alors voilà je rentre mon pseudo et mon MDP pour l'administration et rien ne se passe comme si je me retrouvais sur la page pour une nouvelle connexion .

aucun onglet ne se modifie mais en bas pour voir qui est connecté j'ai un enregistré et un invité qui sont tous les deux corespondant a moi .

ainsi je n'ai pas accés au panneau d'administration

merci et encore désolé

fort medoc

fort_médoc
Nouveau membre

Messages : 8
Inscrit(e) le : 09/01/2011

http://www.motoclub-fortmedoc.net/
fort_médoc a été remercié(e) par l'auteur de ce sujet.

Résolu Re: connexion admin

Message par ge80 le Lun 2 Mai 2011 - 18:26



Pas des souci mais enlever le résolu car le sujet va se verrouiller.




Est-ce un forumactif ???

car le lien direct
http://www.motoclub-fortmedoc.net/admin

ne fonctionne pas !!!

ge80
+ Hyperactif +

Masculin
Messages : 16159
Inscrit(e) le : 08/10/2006

http://tsi80.pro-forums.fr/
ge80 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: connexion admin

Message par fort_médoc le Lun 2 Mai 2011 - 18:27

oui effectivement c'est cela mais avec un doute car j'ai bien un enregistré

fort_médoc
Nouveau membre

Messages : 8
Inscrit(e) le : 09/01/2011

http://www.motoclub-fortmedoc.net/
fort_médoc a été remercié(e) par l'auteur de ce sujet.

Résolu Re: connexion admin

Message par ge80 le Lun 2 Mai 2011 - 18:28

Bizarre car l'index n'existe pas avec ce lien forum et je ne retrouve pas la structure d'un forumactif !

Je vous propose d'envoyer un seul message privé (MP) à un ModérActif/ModerActive ou un AidActif/AidActive avec les informations suivantes :


  • bounce L'adresse email ayant servi à la création du forum,
  • bounce Le lien URL de votre forum,
  • bounce Le motif de la demande.


Vous pouvez consulter ce tutoriel FA : -> Perte de mot de passe

Pour information : le lien URL de votre forum n'est pas celui founi plus haut car c'est une simple page html.


ge80
+ Hyperactif +

Masculin
Messages : 16159
Inscrit(e) le : 08/10/2006

http://tsi80.pro-forums.fr/
ge80 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: connexion admin

Message par fort_médoc le Lun 2 Mai 2011 - 18:35

d'accord je rassemble tous et je fais comme vous dite

merci encore

fort_médoc
Nouveau membre

Messages : 8
Inscrit(e) le : 09/01/2011

http://www.motoclub-fortmedoc.net/
fort_médoc a été remercié(e) par l'auteur de ce sujet.

Résolu Re: connexion admin

Message par fort_médoc le Lun 2 Mai 2011 - 18:59

c'est encore moi mais je viens de m'apercevoire que ce raccourci fonctione a merveille mais pas depuis mon site

http://moto-club-fort-medoc.forumgratuit.org/

si je vais sur mon site fort medoc et que je fais forum et ensuite connexion c'est là que cela ne marche pas .
je vais me rapprocher du créateur du site pour en savoir plus

merci fort médoc

fort_médoc
Nouveau membre

Messages : 8
Inscrit(e) le : 09/01/2011

http://www.motoclub-fortmedoc.net/
fort_médoc a été remercié(e) par l'auteur de ce sujet.

Résolu Re: connexion admin

Message par ge80 le Lun 2 Mai 2011 - 19:16

Ahh, je comprends mieux.

Essayer ceci
http://moto-club-fort-medoc.forumgratuit.org/admin

avec vos identifiants administrateur.

ge80
+ Hyperactif +

Masculin
Messages : 16159
Inscrit(e) le : 08/10/2006

http://tsi80.pro-forums.fr/
ge80 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: connexion admin

Message par fort_médoc le Lun 2 Mai 2011 - 19:26

hé oui c'est ok comme cela mais pas depuis le site du motoclub
donc je vais me rapprocher du concepteur
desolé et encore merci de la rapidité de dépannage

amicalement admin forum motoclub fort médoc

fort_médoc
Nouveau membre

Messages : 8
Inscrit(e) le : 09/01/2011

http://www.motoclub-fortmedoc.net/
fort_médoc a été remercié(e) par l'auteur de ce sujet.

Résolu Re: connexion admin

Message par ge80 le Lun 2 Mai 2011 - 19:29

sunny

Donc le concepteur à du faire une modification avec un bogue.

Il faut qu'il regarde la dernière modification et tester en l'enlevant afin de voir si le fonctionnement redevient normal.


ge80
+ Hyperactif +

Masculin
Messages : 16159
Inscrit(e) le : 08/10/2006

http://tsi80.pro-forums.fr/
ge80 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: connexion admin

Message par SandyL le Lun 9 Mai 2011 - 10:19

Bonjour,

Afin de faciliter la gestion des problèmes, si votre problème est résolu, pensez à :
  • éditer votre premier message,
  • cocher l'icône résolu
  • Et enregistrer en cliquant sur


Vous pouvez également remercier les personnes qui vous ont aidé, en cliquant sur le bouton

A bientôt sur ForumActif Smile

SandyL
+ Hyperactif +

Féminin
Messages : 26992
Inscrit(e) le : 14/06/2007

http://www.monzoo.net/myzoo.php?pseudo=Arkana
SandyL a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum