Bouton + pour ajouter un sondage ou une option ne fonctionne pas

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Bouton + pour ajouter un sondage ou une option ne fonctionne pas

Message par Bowser Jr le Mer 4 Mai 2011 - 18:31

Bonjour, voilà mon problème :



Quel en est la cause et comment peut-on la résoudre ?

Merci d'avance.


Dernière édition par Bowser Jr le Mer 4 Mai 2011 - 19:06, édité 1 fois

Bowser Jr
***

Masculin
Messages : 137
Inscrit(e) le : 23/01/2011

http://onnedemandequaenrire.forumgratuit.org
Bowser Jr a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Bouton + pour ajouter un sondage ou une option ne fonctionne pas

Message par Invité le Mer 4 Mai 2011 - 18:40

Salut,

Essayez de changer les images dans le panneau d'administration.
• Pour le - mettez http://illiweb.com/fa/subsilver/tabs_less.gif
• pour le + mettez http://illiweb.com/fa/subsilver/tabs_more.gif

Assurez-vous également d'avoir activé le javascript.
Par exemple, vous devriez avoir une alerte en cliquant sur ce lien : http://www.anglaisfacile.com/free/tester/javascript.php

Purgez ensuite le cache en faisant la commande CTRL + F5.

Invité
Invité


Invité a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Bouton + pour ajouter un sondage ou une option ne fonctionne pas

Message par Bowser Jr le Mer 4 Mai 2011 - 19:06

Ah, merci, j'avais juste pas vu qu'il n'y avait pas d'images pour le + ou le - ^^'

Bowser Jr
***

Masculin
Messages : 137
Inscrit(e) le : 23/01/2011

http://onnedemandequaenrire.forumgratuit.org
Bowser Jr a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum