Problème PA

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Problème PA

Message par Rørø le Jeu 5 Mai 2011 - 19:10

Bonjour ;

J'en est des problèmes avec ma PA T-T'. Cette fois ci , j'ai un problème d'alignement d'une seule cellule. & je n'arrive pas à la mettre comme les autres ! Au début ça marchais bien & après ça c'est écartée je ne comprend pas :/

> http://nsa26.casimages.com/img/2011/05/05/110505071417278057.png

Merci d'avance pour votre aide !

Edit : je me suis tromper de catégorie :X


Dernière édition par Rørø le Ven 6 Mai 2011 - 18:32, édité 1 fois

Rørø
*

Féminin
Messages : 44
Inscrit(e) le : 29/10/2009

http://black-swan.forumactif.org/
Rørø a été remercié(e) par l'auteur de ce sujet.
  • 0

Résolu Re: Problème PA

Message par Scipion le Jeu 5 Mai 2011 - 22:26

Bonsoir !

Essayez tout de même de faire un rafraîchissement général du système, à toute fin utile :

1/ Supprimez les cookies du forum

2/ Videz le cache internet de votre navigateur en suivant les instructions de ce tutoriel FA : Vider le cache Internet

3 - Videz le cache DNS de votre ordinateur. Sous Windows, pour afficher le cache DNS :

- sélectionnez : Démarrer / Accessoires / Invite de commande,
- ensuite tapez ipconfig /displaydns
- pour purger, tapez ipconfig/ flushdns

Cordialement

Scipion
+ Hyperactif +

Masculin
Messages : 8655
Inscrit(e) le : 03/02/2010

http://forum.forumactif.com/
Scipion a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème PA

Message par Anzu le Jeu 5 Mai 2011 - 23:24

Bonsoir,

Il nous faudrait les codes de votre page d'accueil et de votre css.

Cordialement.

Anzu
+ Hyperactif +

Féminin
Messages : 20685
Inscrit(e) le : 30/08/2007

http://forum.forumactif.com/forum
Anzu a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum