Site en Construction

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Site en Construction

Message par Slingo le Sam 7 Mai 2011 - 4:20

Bonjour et merci a l'avance de votre aide

Je cherche et je trouve plus

J'avait déja vue dans mon Panneau d'administration une endroit ou c' était mentionner si je me trompe '' Site en construction ou partie en vacance ''

ET la cela donnait si je me trope impossibilité a tout les membres de voir et poster sur le site

J'aimerait mettre mon site en pause durand que je fait quel que chagement et j'aimerait s'avoir ou je peu le faire dans mon PA





Dernière édition par Slingo le Sam 7 Mai 2011 - 6:21, édité 1 fois

Slingo
**

Masculin
Messages : 69
Inscrit(e) le : 11/06/2009

http://www.clubmotomarine.net
Slingo a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Site en Construction

Message par chipie23 le Sam 7 Mai 2011 - 6:02

Bonjour,
Général => Forum => Configuration
en bas

chipie23
***

Féminin
Messages : 187
Inscrit(e) le : 30/06/2010

chipie23 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Site en Construction

Message par Slingo le Sam 7 Mai 2011 - 6:21

Merci beaucoup c'est en plein ce que je recherchait

C' est plaisant de ce faire aider quand ont ne sais pas ou et comment faire

Ton aide est apprécier cheers

Slingo
**

Masculin
Messages : 69
Inscrit(e) le : 11/06/2009

http://www.clubmotomarine.net
Slingo a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Site en Construction

Message par chipie23 le Sam 7 Mai 2011 - 6:25

de rien, quand je pose des question j'aime bien qu'on me réponde, donc quand je peut aider je trouve cela normal de le faire ^^

chipie23
***

Féminin
Messages : 187
Inscrit(e) le : 30/06/2010

chipie23 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Site en Construction

Message par mariannej le Sam 7 Mai 2011 - 9:43

Bonjour,

J'ai un bug d'affichage depuis hier sur mon forum, en effet mon forum (toutes les catégoris quoi) défile de droit à gauche comme les images que j'avait depuis toujours mit en haut à défiler... seulement le forum devrait etre fixe...

Vous savez d'ou sa viens ?

Sinon, donc j'ai cocher FORUM EN CONSTRUCTION, et ca ne se met pas ? Faut il attendre un peu ... ??????

mariannej
*

Messages : 33
Inscrit(e) le : 28/06/2010

http://mariannej.forumperso.com
mariannej a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Site en Construction

Message par ge80 le Sam 7 Mai 2011 - 10:23

Bonjour

Poster une question à la suite d'un sujet résolu donne peu de chance de réponse.

Est-ce encore un problème ?


Sinon, donc j'ai cocher FORUM EN CONSTRUCTION, et ca ne se met pas ? Faut il attendre un peu ... ??????

L'effet est immédiat pour la mise en construction !

Cordialement,
Ge

ge80
+ Hyperactif +

Masculin
Messages : 16158
Inscrit(e) le : 08/10/2006

http://tsi80.pro-forums.fr/
ge80 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Site en Construction

Message par mariannej le Sam 7 Mai 2011 - 10:42

Ouais... ben ca n'a pas prit en compte grrrrr

mariannej
*

Messages : 33
Inscrit(e) le : 28/06/2010

http://mariannej.forumperso.com
mariannej a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum