Divers bugs sur mon forum

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Divers bugs sur mon forum

Message par FANCH 56 le Jeu 12 Mai 2011 - 17:31

Bonsoir

Je signale deux bugs dans les profils.

Champ "Site Web" : Le champ remplis apparait vide

Recherches dans "Statistiques---->Trouver tous les messages de UNTEL"

Le résultat est :Aucun message ou sujet ne correspond à vos critères de recherche

ou : Une seule partie des messages apparait

Exemple ci dessous : Nombre de messages réel : Messages postés: 2608

Apparaissant dans la recherche : 257

avatar

FANCH 56
Membre actif

Masculin
Messages : 13260
Inscrit(e) le : 25/07/2005

http://www.anciens-cols-bleus.net/
FANCH 56 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Divers bugs sur mon forum

Message par ge80 le Jeu 12 Mai 2011 - 17:34

Bonjour


Pour les stats voir dans les devactifs. Stats

N'est-ce pas le même souci ?

Cordialement,
Ge
avatar

ge80
Membre actif

Masculin
Messages : 16159
Inscrit(e) le : 08/10/2006

http://tsi80.pro-forums.fr/
ge80 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Divers bugs sur mon forum

Message par FANCH 56 le Jeu 12 Mai 2011 - 19:09

Merci
avatar

FANCH 56
Membre actif

Masculin
Messages : 13260
Inscrit(e) le : 25/07/2005

http://www.anciens-cols-bleus.net/
FANCH 56 a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum