plus moyen d'utiliser le html dans le PA

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu plus moyen d'utiliser le html dans le PA

Message par GoJo le Ven 13 Mai 2011 - 13:15

Bonjour,

j'ai voulu changer le message d'accueil sur le forum et l'éditeur html ne fonctionne pas!
Je ne sais pas changer la police, la couleur, ...
Et même quand je passe à la ligne suivante (enter) dans l'éditeur, quand je clique sur enregistrer, mon message s'affiche sur le forum mais les phrases se suivent.

Est-ce possible que ce soit parce que je viens d'installer internet explorer 9?
Si oui, que puis-je faire?

Cordialement

GoJo
*

Féminin
Messages : 35
Inscrit(e) le : 25/04/2011

http://belgianbulldogrescue.forumactif.com/forum
GoJo a été remercié(e) par l'auteur de ce sujet.
  • 0

Résolu Re: plus moyen d'utiliser le html dans le PA

Message par Scipion le Ven 13 Mai 2011 - 13:23

Bonjour

En effet, c'est fort possible. Essayez d'activer le mode d'affichage de compatibilité en cliquant sur le bouton correspondant :



Si vous ne constatez aucune amélioration, contrôlez l'activation du Html à l'aide du tutoriel FA suivant :

Activation du HTML

Cordialement

Scipion
+ Hyperactif +

Masculin
Messages : 8655
Inscrit(e) le : 03/02/2010

http://forum.forumactif.com/
Scipion a été remercié(e) par l'auteur de ce sujet.

Résolu Re: plus moyen d'utiliser le html dans le PA

Message par GoJo le Ven 13 Mai 2011 - 18:16

Ah ben voilà, ça fonctionne!
Merci Smile

GoJo
*

Féminin
Messages : 35
Inscrit(e) le : 25/04/2011

http://belgianbulldogrescue.forumactif.com/forum
GoJo a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum