La signature ne s'affiche pas alors que dans les préférences, j'ai mis oui '-'.

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu La signature ne s'affiche pas alors que dans les préférences, j'ai mis oui '-'.

Message par Elisa Yagami le Sam 21 Mai 2011 - 11:51

Hey! Je voulais savoir pourquoi la signature ne s'affichait pas alors que dans les préférences,il y a bien marqué "Oui"

Cordialement.


Dernière édition par Elisa Yagami le Sam 21 Mai 2011 - 18:49, édité 1 fois

Elisa Yagami
**

Féminin
Messages : 66
Inscrit(e) le : 06/05/2011

http://government-project.forumactif.biz/
Elisa Yagami a été remercié(e) par l'auteur de ce sujet.

Résolu Re: La signature ne s'affiche pas alors que dans les préférences, j'ai mis oui '-'.

Message par Invité le Sam 21 Mai 2011 - 11:53

Bonjour,

Avez-vous aussi vérifié dans le PA>utilisateurs et groupes>option des utilisateurs que l'option "autoriser les signatures" était bien cochée "oui" ?

Cordialement

Invité
Invité


Invité a été remercié(e) par l'auteur de ce sujet.

Résolu Re: La signature ne s'affiche pas alors que dans les préférences, j'ai mis oui '-'.

Message par Elisa Yagami le Sam 21 Mai 2011 - 18:36

Merci beaucoup , c'était coché non X_x'

Elisa Yagami
**

Féminin
Messages : 66
Inscrit(e) le : 06/05/2011

http://government-project.forumactif.biz/
Elisa Yagami a été remercié(e) par l'auteur de ce sujet.

Résolu Re: La signature ne s'affiche pas alors que dans les préférences, j'ai mis oui '-'.

Message par Invité le Sam 21 Mai 2011 - 18:37

De rien. Very Happy

Bonne continuation.

Cordialement

Invité
Invité


Invité a été remercié(e) par l'auteur de ce sujet.

Résolu Re: La signature ne s'affiche pas alors que dans les préférences, j'ai mis oui '-'.

Message par Elisa Yagami le Sam 21 Mai 2011 - 18:41

Ah non...cela ne marche toujours pas, j'ai bien coché "Autoriser les signatures" J'ai bien marqué tout les membres..et dans les préférences..Elle ne s'affiche toujours pas...

Elisa Yagami
**

Féminin
Messages : 66
Inscrit(e) le : 06/05/2011

http://government-project.forumactif.biz/
Elisa Yagami a été remercié(e) par l'auteur de ce sujet.

Résolu Re: La signature ne s'affiche pas alors que dans les préférences, j'ai mis oui '-'.

Message par Invité le Sam 21 Mai 2011 - 18:45

Je voulais vous le préciser dans mon précédent message : la mise en place de la signature n'est pas rétroactive : c'est à dire qu'elle n'apparaîtra que dans les nouveaux messages que vous et vos membres posterez.

Sinon, pour faire apparaître la signature sur d'ancien messages, il faut éditer le message et cocher "autoriser les signatures".

Cordialement

Invité
Invité


Invité a été remercié(e) par l'auteur de ce sujet.

Résolu Re: La signature ne s'affiche pas alors que dans les préférences, j'ai mis oui '-'.

Message par Elisa Yagami le Sam 21 Mai 2011 - 18:47

Ah, je vais essayer ca dessuite

Elisa Yagami
**

Féminin
Messages : 66
Inscrit(e) le : 06/05/2011

http://government-project.forumactif.biz/
Elisa Yagami a été remercié(e) par l'auteur de ce sujet.

Résolu Re: La signature ne s'affiche pas alors que dans les préférences, j'ai mis oui '-'.

Message par Elisa Yagami le Sam 21 Mai 2011 - 18:49

Oui ca marche, mille merci a vous =)

Elisa Yagami
**

Féminin
Messages : 66
Inscrit(e) le : 06/05/2011

http://government-project.forumactif.biz/
Elisa Yagami a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum