Bug d'un template sous Chrome.

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Bug d'un template sous Chrome.

Message par a b y g a ë l le Mer 25 Mai 2011 - 23:31

    Bonjour à tous !

    Alors, j'ai bidouillé mes templates pour personnaliser mes catégories, et jusque là, tout va bien! Aucun bug sous Mozilla, et Internet Explorer, mais c'est sous Chrome que ça pose un problème :O: Voici des screen pour mieux comprendre :
    Sous Mozilla :


    Sous Chrome :



    Je suis prête à fournir mon template si nécessaire, voila, bonne soirée et merci de m'avoir lu ! I love you


Dernière édition par a b y g a ë l le Jeu 26 Mai 2011 - 0:08, édité 1 fois

a b y g a ë l
**

Féminin
Messages : 63
Inscrit(e) le : 10/04/2010

http://fraternities.forumactif.com/
a b y g a ë l a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Bug d'un template sous Chrome.

Message par Anzu le Mer 25 Mai 2011 - 23:40

Bonsoir,

Oui effectivement ca dépasse de partout Razz
Je n'utilise pas Chrome mais je l'ai sur un autre PC donc je peux regarder, il me faudrait votre template index box et le code css qui va avec ^^ et l'url du forum concerné si possible.

Cordialement.

Anzu
+ Hyperactif +

Féminin
Messages : 20685
Inscrit(e) le : 30/08/2007

http://forum.forumactif.com/forum
Anzu a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Bug d'un template sous Chrome.

Message par a b y g a ë l le Mer 25 Mai 2011 - 23:46

    Bonsoiiir ! En effet, ca dépasse de partout et c'est pas joli Arrow

    voici le forum : http://rmstitanic.forumgratuit.org/

    le template :


    et les codes CSS ;


    Il est possible que ce soit le bordelou, puisque c'est du tout moi tout craché Mr. Green
    En tout cas, merci de cette réponse rapideee I love you

a b y g a ë l
**

Féminin
Messages : 63
Inscrit(e) le : 10/04/2010

http://fraternities.forumactif.com/
a b y g a ë l a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Bug d'un template sous Chrome.

Message par Anzu le Jeu 26 Mai 2011 - 0:02


J'ai corrigé votre template:



"L'erreur" se situait ici:

Code:
  <tr><td colspan="3" nowrap="nowrap" class="secondarytitle" align="center"><img src="http://img11.hostingpics.net/pics/143489basrmscopie.png"  width="759"><br><br></td></tr>

Donc j'ai retiré le width 900 ^^

Mou ha ha batman

Anzu
+ Hyperactif +

Féminin
Messages : 20685
Inscrit(e) le : 30/08/2007

http://forum.forumactif.com/forum
Anzu a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Bug d'un template sous Chrome.

Message par a b y g a ë l le Jeu 26 Mai 2011 - 0:08

    MERCIIIIIIII I love you

    Comment j'ai pu passer à côté ? :O: Y'a des jours où j'me foutrais des baffes dis donc xD
    Merci à vous, le problème est résolu ! Bonne soirée/nuit ♥

a b y g a ë l
**

Féminin
Messages : 63
Inscrit(e) le : 10/04/2010

http://fraternities.forumactif.com/
a b y g a ë l a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum