Problème de redirection CNAME avec 1&1

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Problème de redirection CNAME avec 1&1

Message par Etik Eko le Ven 27 Mai 2011 - 12:43

Bonjour,

Je me permets de vous poser cette question car je suis déjà allé voir le tutorial :
http://forum.forumactif.com/t191397-reconfigurer-un-nom-de-domaine-externe-pour-qu-il-dirige-vers-votre-forum#2066146

Mais pour 1&1 il reste quelques éléments pas clair !
Déjà sur le tuto a chaque étape les adresse ne correspondent pas, donc c'est un peu embrouillant (ex: http://www.edlm.fr , test.lezebre.fr , test.forumactif.biz , test.fofo.com ...)

Ce que j'ai fait c'est:
- sur 1&1 :
*créer le sous domaine
*modifier le dns en CNAME
*mettre l'adresse du forumactif (comme suit : etik-eko.etudions.net ) dans ALIAS.

Sur forumactif:
*je rentre l'adresse de mon sous domaine (comme suit : forum.etik-eko.com )
et il me répond : Le nom de domaine fourni n'est pas bien configuré Votre CNAME doit pointer vers : etik-eko.etudions.net

J'ai vu dans le tuto qu'il faut attendre, mais plus tard j'ai créé un autre sous domaines pour mon blog wordpress qui marche déjà !
De plus si on va sur http://www.forum.etik-eko.com ou http://forum.etik-eko.com on tombe sur votre site (donc il doit bien y avoir un lien).
Surtout sur l'adresse http://www.forum.etik-eko.com votre site donne le message : Ce forum www.forum.etik-eko.com n'existe pas ou plus.Veuillez vérifier l'adresse que vous avez saisi :
"www.forum.etik-eko.com, et essayer une nouvelle fois en cas d'erreur de frappe. Il est possible que l'administrateur de ce forum ait choisi de le supprimer."

Donc ma question est est ce que j'ai fait la bonne procédure ?
Si non ou est mon erreur ?
Si oui quel est le problème ?

Merci


Dernière édition par Etik Eko le Ven 27 Mai 2011 - 22:37, édité 1 fois

Etik Eko
Nouveau membre

Messages : 2
Inscrit(e) le : 27/05/2011

http://etik-eko.etudions.net
Etik Eko a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème de redirection CNAME avec 1&1

Message par The Godfather le Ven 27 Mai 2011 - 17:40

Hello,
Vous avez tout trés bien fait, c'été juste une question de patience comme dit dans le tuto Wink

Je viens d'appliquer votre sous domaine a votre forum et il l'a pris comme une lettre a la poste Very Happy

le forum répond parfaitement sur le sous domaine: http://forum.etik-eko.com

Mr. Green



The Godfather
Adminactif
Adminactif

Masculin
Messages : 13836
Inscrit(e) le : 02/05/2004

http://forum.forumactif.com/
The Godfather a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème de redirection CNAME avec 1&1

Message par Etik Eko le Ven 27 Mai 2011 - 22:36

Merci beaucoup, je croyais qu'il fallait attendre pour la création du sous domaine et pas du dns !
Autant pour moi encore merci pour votre rapidité !

Etik Eko
Nouveau membre

Messages : 2
Inscrit(e) le : 27/05/2011

http://etik-eko.etudions.net
Etik Eko a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum