problème avec un code weborama

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu problème avec un code weborama

Message par [F.S.E.]AcRo le Ven 27 Mai 2011 - 16:35

Bonjour je vient de m'inscrit sur weborama pour les votes et j'ai donc installer le code qui mon fourni et le petit souci c'est juste a coté de l'icone de vote sa me fait une autre icone tous blanche pourriez vous svp me dire se qu'ils va pas dans se code merci à ceux qui pourrait m'aider

<CENTER><a href="http://www.weborama.fr/?id_vote=451079" target=_parent><img
src="<a href="http://www.imagup.com/data/1121170235.html" class="postlink" target="_blank" rel="nofollow"><img src="http://data.imagup.com/7/1121170235.gif" border="0" alt="" /></a><center>

[F.S.E.]AcRo
****

Messages : 246
Inscrit(e) le : 25/05/2011

http://forum.forumactif.com/profile
[F.S.E.]AcRo a été remercié(e) par l'auteur de ce sujet.

Résolu Re: problème avec un code weborama

Message par Scipion le Ven 27 Mai 2011 - 16:55

Bonjour

Essayez votre code svp :

Code:
<center><a href="http://www.weborama.fr/?id_vote=451079" target=_parent" target="_blank" rel="nofollow"><img src="http://data.imagup.com/7/1121170235.gif" border="0" "alt="/></a></center>
Cordialement

Scipion
+ Hyperactif +

Masculin
Messages : 8655
Inscrit(e) le : 03/02/2010

http://forum.forumactif.com/
Scipion a été remercié(e) par l'auteur de ce sujet.

Résolu Re: problème avec un code weborama

Message par [F.S.E.]AcRo le Ven 27 Mai 2011 - 17:00

sa marche nickel; Grand merci Scipion Bravo2

[F.S.E.]AcRo
****

Messages : 246
Inscrit(e) le : 25/05/2011

http://forum.forumactif.com/profile
[F.S.E.]AcRo a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum