Problème pour activer les annonce

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Problème pour activer les annonce

Message par [F.S.E.]AcRo le Sam 28 Mai 2011 - 10:01

Bonjour

donc j'ai mis une image dans mes annonce du forum et activer cette option es rien ne marche que faire

merci pour votre aide

[F.S.E.]AcRo
****

Messages : 246
Inscrit(e) le : 25/05/2011

http://forum.forumactif.com/profile
[F.S.E.]AcRo a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème pour activer les annonce

Message par ge80 le Sam 28 Mai 2011 - 10:08

Bonjour

Avez-vos essayé avec un autre navigateur que votre CHROME ?

Si oui alors le codage peut être défectueux et il nous le faudrait.

Cordialement,
Ge

ge80
+ Hyperactif +

Masculin
Messages : 16158
Inscrit(e) le : 08/10/2006

http://tsi80.pro-forums.fr/
ge80 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème pour activer les annonce

Message par [F.S.E.]AcRo le Sam 28 Mai 2011 - 10:10

voici le code il marche pourtant voyer cordialement

[F.S.E.]AcRo
****

Messages : 246
Inscrit(e) le : 25/05/2011

http://forum.forumactif.com/profile
[F.S.E.]AcRo a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème pour activer les annonce

Message par ge80 le Sam 28 Mai 2011 - 10:16

Essayer avec ce code
Code:
<a href="http://www.imagup.com/data/1121234228.html"><img src="http://data.imagup.com/9/1121234227.jpg" border="0" alt="" /></a><br>

et avec le bouton +html visible.

Vous devriez faire ce test avec un autre navigateur Wink

ge80
+ Hyperactif +

Masculin
Messages : 16158
Inscrit(e) le : 08/10/2006

http://tsi80.pro-forums.fr/
ge80 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème pour activer les annonce

Message par [F.S.E.]AcRo le Sam 28 Mai 2011 - 10:20

J'ai mis le code que vous m'avez donné je vient de le mètre et sa marche
comment avez vous fait que je puise comprendre un peut merci cordialement

[F.S.E.]AcRo
****

Messages : 246
Inscrit(e) le : 25/05/2011

http://forum.forumactif.com/profile
[F.S.E.]AcRo a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème pour activer les annonce

Message par ge80 le Sam 28 Mai 2011 - 10:24

Le message d'accueil est à coder en HTML dans la position +html .

Vous aviez mis du BBCode ce qui explique un non affichage.

Je n'ai fait qu'une traduction BBCODE vers HTML.


ge80
+ Hyperactif +

Masculin
Messages : 16158
Inscrit(e) le : 08/10/2006

http://tsi80.pro-forums.fr/
ge80 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème pour activer les annonce

Message par [F.S.E.]AcRo le Sam 28 Mai 2011 - 10:26

merci pour votre aide et votre patience bon week end

[F.S.E.]AcRo
****

Messages : 246
Inscrit(e) le : 25/05/2011

http://forum.forumactif.com/profile
[F.S.E.]AcRo a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème pour activer les annonce

Message par Alex Fowl le Mer 1 Juin 2011 - 11:47

Bonjour,

Afin de faciliter la gestion des problèmes, si votre problème est résolu, pensez à :
  • éditer votre premier message,
  • cocher l'icône résolu
  • Et enregistrer en cliquant sur


Vous pouvez également remercier les personnes qui vous ont aidé, en cliquant sur le bouton

A bientôt sur ForumActif Smile

Alex Fowl
+ Hyperactif +

Masculin
Messages : 7557
Inscrit(e) le : 28/03/2009

http://www.aidactif.fr
Alex Fowl a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum