probleme avec code weborama

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu probleme avec code weborama

Message par liliette le Mer 1 Juin 2011 - 14:04

bonjour malgrè les explications je ne vois pas ou mettre mon code pouvez vous m'aider je suis novice en la matière merci Sad

liliette
**

Messages : 67
Inscrit(e) le : 01/06/2011

http://liliette57.forumgratuit.org
liliette a été remercié(e) par l'auteur de ce sujet.

Résolu Re: probleme avec code weborama

Message par Invité le Mer 1 Juin 2011 - 14:41

Bonjour,

Vous pouvez le mettre à plusieurs endroits différents sur votre forum : soit dans un widget ; soit dans le message de la page d'accueil ; soit dans la description d'une catégorie ou d'un forum. Tout dépend en fait de l'endroit où vous souhaitez que le bouton s'affiche.

Cordialement

Invité
Invité


Invité a été remercié(e) par l'auteur de ce sujet.

Résolu merci

Message par liliette le Mer 1 Juin 2011 - 14:46

le problème c'est comment le mettre je ne sais pas,j'ai lu que l'on pouvait le mettre ou l'on désirait mais c'est l'explication que je n'ai pas compris svp merci

liliette
**

Messages : 67
Inscrit(e) le : 01/06/2011

http://liliette57.forumgratuit.org
liliette a été remercié(e) par l'auteur de ce sujet.

Résolu Re: probleme avec code weborama

Message par Invité le Mer 1 Juin 2011 - 14:51

Est-ce que vous avez déjà récupéré le code en question ? Si oui, il faut faire un copier/coller et ensuite l'insérer là où vous le souhaitez.

Cordialement

Invité
Invité


Invité a été remercié(e) par l'auteur de ce sujet.

Résolu RE

Message par liliette le Mer 1 Juin 2011 - 15:06

le copier /coller ça je sais,c'est pas cela que je demande il n'y a pas de case pour insérer le lien ,comment mettre le lien sur une page ,je ne vois pas,je vous ai dit être novice en la matière,il y a bien un endroit ou je dois entrer pour l’insérer ,merci pouvez vous être plus explicite merci aidez moi

liliette
**

Messages : 67
Inscrit(e) le : 01/06/2011

http://liliette57.forumgratuit.org
liliette a été remercié(e) par l'auteur de ce sujet.

Résolu Re: probleme avec code weborama

Message par Invité le Mer 1 Juin 2011 - 15:12

Alors, par exemple, vous allez dans le PA>affichage>page d'accueil>généralités. Vous avez un encart intitulé "message de la page d'accueil". Vous faites un copier/coller de votre code dans "contenu du message".

Cordialement

Invité
Invité


Invité a été remercié(e) par l'auteur de ce sujet.
  • 0

Résolu merci

Message par liliette le Mer 1 Juin 2011 - 15:45

j'ai réussi grâce à vous

liliette
**

Messages : 67
Inscrit(e) le : 01/06/2011

http://liliette57.forumgratuit.org
liliette a été remercié(e) par l'auteur de ce sujet.

Résolu re

Message par liliette le Mer 1 Juin 2011 - 16:02

je reviens vers vous mais pour le logo lui même,j'ai essaye de le mettre comme une image mais ce n'est pas cela,j'ai réussi pour le code ,pour le logo je ne vois pas aidez moi svp

liliette
**

Messages : 67
Inscrit(e) le : 01/06/2011

http://liliette57.forumgratuit.org
liliette a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum