(2786) (469) L'Icône "nouveau message" toujours active - bis.

Page 6 sur 6 Précédent  1, 2, 3, 4, 5, 6

Voir le sujet précédent Voir le sujet suivant Aller en bas

En cours (2786) (469) L'Icône "nouveau message" toujours active - bis.

Message par FFF le Lun 6 Juin 2011 - 2:50

Rappel du premier message :

Bonsoir,

Je m'excuse de relancer le sujet mais ayant été privé d'internet pendant plus de 15 jours non ancien message est partie à la corbeille car je n'ai pas pu le relancer à temps.

Donc je ré-expose notre situation et les message que j'ai reçut :

Bonjour,

On vient de me re-signaler un problème récurent depuis décembre qui n'est certes pas vital mais semble être assez pénible pour certains, je l'avez signalé dans un autre de mes sujets mais "rapidement".

Lorsque nous visitons un message où l'icône nouveau message apparaît, que nous y répondons ou pas, lorsque nous quittons ce message l'icône nouveau message est toujours présent, même plusieurs minutes plus tard voir plusieurs heures plus tard si nous restons connectés, même lorsque nous actualisons notre page.

J'ai re-synchroniser le forum mais sans succès.

Cordialement FFF.

Bonjour,

PA Arrow Affichage Arrow Images et couleurs Arrow Gestion des images Arrow Mode avancé Arrow Icônes des sujets
Right Vérifiez que les images de "Sujet :" et "Sujet - Nouveau :" ne sont pas les mêmes.

Cordialement.

Bonjour,

Pardon, j'ai mal exposée le problème.

Mes images sont différentes, le hic c'est parfois lorsque l'on visite un sujet l'icône passe de "nouveaux messages" à "pas de nouveaux messages" et dés fois non.

Amicalement FFF.

Êtes-vous sur(e) que pendant que vous lisez le message, un autre membre ne post pas en même temps ?

Si c'est vraiment un soucis avéré c'est bizarre et je n'ai pas la réponse.

Oui je suis sure que personne ne post en même temps que moi car j'utilise la fonction "nouveaux messages de puis votre dernière visite", je suis donc sur une page récap des sujets actifs. Et certains messages ont l'icône "nouveaux messages" et le dernier pseudo inscrit est le mien. Au début je pensais comme vous et j'allais donc sur le topic et surprise le message précédent le mien est toujours le même.

J'avoue que personnellement étant plusieurs fois par jours sur mon forum et utilisant "nouveaux messages de puis votre dernière visite" cela ne me gêne pas vraiment, mais pour ceux qui ne viennent qu'une fois par jours et/ou ceux qui ne se fient qu'aux icônes de l'index du forum ça doit vraiment être pénible.

Amicalement FFF.

bonjour

ça m'arrive de temps en temps aussi, en général en y retournant et laissant la page ouverte un peu plus longtemps, ça disparait comme les autres
ça fait pareil si je réponds à un message mais que je ne laisse pas aller jusqu'à l'affichage de la page pour voir le message d'ailleurs

Vous avez peut-être modifié un templates en lien avec ces icônes ? topics_list_box je crois.
Bonsoir,

L'icône "nouveau message" reste active pendant plusieurs heures même, mon forum est un forum d'écriture se qui veut dire que le temps passer dans chaque sujet est assez long, mais même en laissant la pages ouverte l'icône reste active.

Ce phénomène est aléatoire sur 40 sujets visités il peut ne laisser que 5 ou 20 icônes activées.

Non le template topics_list_box n'a pas été modifier.

Amicalement FFF

   * Merci
   * Sélectionner/Désélectionner multi-citation
   * Répondre en citant
   *
   *
   *
*

En cours Re: Icône "nouveaux messages" toujours active.

Message par tony59 le Dim 8 Mai - 10:28
+
----
-
Bonjour,

Ce problème m'est arrivé à moi aussi plusieurs fois, y compris à l'un de mes membres, et y compris lorsque j'étais membre d'un autre forum que le mien.
Alors en effet, il est toujours d'actualité.
On visite un topic dit "nouveau", ou bien même on clic sur un lien type "marquer les topics comme lu" mais si on retourne cinq minute après sur le forum, il se peut que ces topics soient encore marquer comme "nouveau"...

Bref je surveille ce sujet avec impatience, merci d'avoir posé
Je dirais même plus que pénible, pourtant pour la plupart des fois, cela n'arrive pas, donc je ne vois pas ce que je pourrais changer dans mon "cache" "cookies" et autre comme certains peuvent me dirent. Quand je quitte mon forum, tout est en "plus de nouveau message" et quand j'y retourne cinq minute après, c'est "nouveau message" alors que rien de nouveau n'a été posté depuis. Bref il s'agit vraiment là d'un problème important et plus que pénible pour les membres qui ont ce problème et je suis tout à fait d'accord avec toi sur le fait qu'il faut que ça change. Wink
Bonjour,

pouvons nous avoir un aperçu du problème en image, ainsi qu'un scan de vos catégories dans le PA de cette section ?

En l'occurence, je m'explique, avez-vous une section réservée à certains membres à cet endroit, cela expliquerait que d'autres groupes voient l'image toujours en nouveau message, alors que ceux qui ont accès à la section où se trouve le message non.

Cordialement.

Bonjour,

Pour ma part, comme je suis dans le même cas, mes topics sont tous visibles aux invités et seuls les membres (tous) peuvent y poster.
Et pourtant, j'en suis l'admin, et moi aussi je vois ce problème sur mon propre forum, je poste un message, tout est mis comme "pas de nouveau message", mais quelques minutes plus tard alors qu'il n'y a aucune nouvelle activité sur mon forum, mon message passe en "nouveau message" alors que je suis toujours connecté sur le même compte administrateur, toujours sur le même navigateur, etc bref voilà je n'y comprends rien.
Bonjour,

Pouvez vous précisez exactement de quel capture écran des catégorie du PA vous avez besoin? Tableau simple? permission?

Cordialement FFF
Cordialement FFF

FFF
***

Féminin
Messages : 198
Inscrit(e) le : 04/08/2009

http://frenchficsfanart.forumactif.com/
FFF a été remercié(e) par l'auteur de ce sujet.

En cours Re: (2786) (469) L'Icône "nouveau message" toujours active - bis.

Message par suborange le Mer 17 Déc 2014 - 19:01

@Vivi a écrit:Bonjour,

Avez-vous testé en vidant votre cache et vos cookies? Avez-vous vérifié qu'aucune extension ou logiciel tiers supprimaient régulièrement les cookies?

Si le problème persiste toujours, merci de nous l'indiquer ici, en fournissant, si possible, une capture d'écran du problème.

Merci bien Smile
Vivi
Oui, j'ai testé selon ces modalités, mais le problème persiste ; par ailleurs, il m'a été signalé par plusieurs membres à qui il n'est pas facile de faire faire ces opérations techniques.

@Vivi a écrit:Le problème est toujours à l'étude par notre équipe technique. Cependant, sa résolution reste délicate car le comportement est très aléatoire, ce qui ralentit les avancées de l'équipe technique pour l'identification/résolution de ce problème.
Si cela peut aider, je peux reproduire le problème quand vous le souhaitez.
Peut-être faudrait-il ouvrir un fil spécifique sur ce cas de figure ?
Rappel du contexte:
Forum F avec sous-forums F1
Un membre habilité poste un message P sur F1
Les membres ayant accès à F mais pas à F1 voient l’icône nouveau message sur F alors qu'ils n'ont pas accès au post P mis dans F1
N'ayant pas accès à F1, ils ne devraient pas avoir l'indication de nouveau message.
J'ai testé avec Chrome et Firefox et ce cas se reproduit à chaque fois.
En tout cas, merci et bravo pour tout ce travail réalisé sur Forumactif
Marc

suborange
Nouveau membre

Messages : 7
Inscrit(e) le : 08/08/2012

http://suborange.forumgratuit.org/
suborange a été remercié(e) par l'auteur de ce sujet.

En cours Re: (2786) (469) L'Icône "nouveau message" toujours active - bis.

Message par Shadow le Jeu 18 Déc 2014 - 10:55

Bonjour suborange,

Le problème d'origine cité dans ce sujet est principalement un problème d'icône de message non-lu sur un sujet posté par le membre lui-même (problème apparemment lié aux cookies). Le cas que vous décrivez semble quant à lui, lié aux permissions mais est également une piste intéressante!
J'ai testé et reproduit ce cas et l'information a été transmise aux techniciens. Smile

En vous remerciant pour ces précisions,
Cordialement,
Vivi.



Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Shadow
Adminactive
Adminactive

Féminin
Messages : 23812
Inscrit(e) le : 30/03/2007

http://forum.forumactif.com
Shadow a été remercié(e) par l'auteur de ce sujet.

En cours Re: (2786) (469) L'Icône "nouveau message" toujours active - bis.

Message par suborange le Jeu 18 Déc 2014 - 20:31

Merci Vivi
Joyeuses fêtes santa
Marc

suborange
Nouveau membre

Messages : 7
Inscrit(e) le : 08/08/2012

http://suborange.forumgratuit.org/
suborange a été remercié(e) par l'auteur de ce sujet.

En cours Re: (2786) (469) L'Icône "nouveau message" toujours active - bis.

Message par suborange le Sam 24 Jan 2015 - 12:21

Bonjour,
devant réorganiser les rubriques de notre forum, je souhaiterais savoir auparavant s'il y a du neuf concernant le problème que j'ai signalé.
Merci
Marc, alias Suborange

suborange
Nouveau membre

Messages : 7
Inscrit(e) le : 08/08/2012

http://suborange.forumgratuit.org/
suborange a été remercié(e) par l'auteur de ce sujet.

En cours Re: (2786) (469) L'Icône "nouveau message" toujours active - bis.

Message par Shadow le Lun 26 Jan 2015 - 10:45

@suborange a écrit:Bonjour,
devant réorganiser les rubriques de notre forum, je souhaiterais savoir auparavant s'il y a du neuf concernant le problème que j'ai signalé.
Merci
Marc, alias Suborange

Bonjour suborange,

Le problème que vous avez signalé est toujours en cours d'étude par notre équipe technique. : Smile

Cordialement,
Vivi.


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Shadow
Adminactive
Adminactive

Féminin
Messages : 23812
Inscrit(e) le : 30/03/2007

http://forum.forumactif.com
Shadow a été remercié(e) par l'auteur de ce sujet.

En cours Re: (2786) (469) L'Icône "nouveau message" toujours active - bis.

Message par mariok13 le Ven 12 Juin 2015 - 23:32

bonsoir

j'ai pas vu ce sujet mais j'ai le meme genre de souci sur un forum voir

http://forum.forumactif.com/t379108-nouveaux-forum-ou-nouveaux-sujet-ne-clignote-pas

mariok13
****

Messages : 410
Inscrit(e) le : 06/06/2015

http://graphcode.forumactif.org/
mariok13 a été remercié(e) par l'auteur de ce sujet.

En cours Re: (2786) (469) L'Icône "nouveau message" toujours active - bis.

Message par Neptunia le Sam 13 Juin 2015 - 9:23

Bonjour mariok13

D'après le problème décrit, vous n'avez pas posté dans le bon sujet.

Voir ici : en cours (469) Nouveaux messages ne s'affichent toujours pas

Neptunia
+ Hyperactif +

Féminin
Messages : 10398
Inscrit(e) le : 08/08/2010

http://www.planet-series.com/
Neptunia a été remercié(e) par l'auteur de ce sujet.

En cours Re: (2786) (469) L'Icône "nouveau message" toujours active - bis.

Message par mariok13 le Sam 13 Juin 2015 - 9:31

Neptune- a écrit:Bonjour mariok13

D'après le problème décrit, vous n'avez pas posté dans le bon sujet.

Voir ici : en cours (469) Nouveaux messages ne s'affichent toujours pas

mis au bon endroit

merci

mariok13
****

Messages : 410
Inscrit(e) le : 06/06/2015

http://graphcode.forumactif.org/
mariok13 a été remercié(e) par l'auteur de ce sujet.

En cours Re: (2786) (469) L'Icône "nouveau message" toujours active - bis.

Message par 1XMisterX1 le Lun 29 Juin 2015 - 11:02

Bonjour, 

Le problème est toujours d'actualité. 
Avez-vous une visibilité sur la date de sa résolution ? Des pistes ? Smile

1XMisterX1
****

Masculin
Messages : 267
Inscrit(e) le : 30/04/2014

http://forumdescollegiens.forumactif.org/
1XMisterX1 a été remercié(e) par l'auteur de ce sujet.

En cours Re: (2786) (469) L'Icône "nouveau message" toujours active - bis.

Message par Shadow le Ven 3 Juil 2015 - 17:19

Bonjour 1XMisterX1,

Malheureusement le problème est toujours présent malgré des précédentes interventions techniques.
Nous n'avons pas d'information concernant sa date de résolution. Ce problème n'est cependant pas abandonné et nous interviendrons dans ce sujet quand nous aurons des nouvelles. Smile

Cordialement,
Vivi.


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Shadow
Adminactive
Adminactive

Féminin
Messages : 23812
Inscrit(e) le : 30/03/2007

http://forum.forumactif.com
Shadow a été remercié(e) par l'auteur de ce sujet.

En cours Re: (2786) (469) L'Icône "nouveau message" toujours active - bis.

Message par 1XMisterX1 le Sam 4 Juil 2015 - 0:41

@Vivi a écrit:Bonjour 1XMisterX1,

Malheureusement le problème est toujours présent malgré des précédentes interventions techniques.
Nous n'avons pas d'information concernant sa date de résolution. Ce problème n'est cependant pas abandonné et nous interviendrons dans ce sujet quand nous aurons des nouvelles. Smile

Cordialement,
Vivi.

Bonjour Vivi, 

Entendu, je prends note de ce que vous venez de me dire Wink 

Bon courage pour la résolution du problème alors !
Je croise les doigts pour que vous trouviez la solution.

1XMisterX1
****

Masculin
Messages : 267
Inscrit(e) le : 30/04/2014

http://forumdescollegiens.forumactif.org/
1XMisterX1 a été remercié(e) par l'auteur de ce sujet.

En cours Permissions des forums.

Message par Shana A. le Mer 5 Aoû 2015 - 13:43

Détails techniques


Version du forum : phpBB2
Poste occupé : Administrateur
Navigateur(s) concerné(s) : Mozilla Firefox
Personnes concernées par le problème : Tous les utilisateurs
Lien du forum : (lien masqué, vous devez poster pour le voir)

Description du problème

Bonjour,

Tout d'abord, je suis désolée si la question a déjà été posée, mais je n'ai pas trouvé de réponse en faisant une recherche.

Il y a sur mon forum des parties accessibles à certains groupes ou seulement au admins. J'ai bien réglé les permissions, seulement, les membres qui n'ont pas accès à ces parties privées voient lorsqu'un nouveau message à été posté (bouton nouveau message clignotant). Ils ne peuvent cependant pas accéder au contenu puisqu'il s'agit de sous forums invisibles.

Je voudrais savoir comment faire pour que l'icône nouveaux messages ne s'active pas pour les personnes qui n'ont pas de permissions sur les forums concernés.

Merci d'avance.q

Shana A.
**

Messages : 68
Inscrit(e) le : 16/10/2009

http://morethanhumans.forumactif.org/
Shana A. a été remercié(e) par l'auteur de ce sujet.

En cours Re: (2786) (469) L'Icône "nouveau message" toujours active - bis.

Message par Shadow le Mer 5 Aoû 2015 - 14:18

Bonjour Shana A.,

Le problème que vous citez nous avait déjà été signalé par un membre (suborange) et a été rapporté à l'équipe technique. J'ai donc fusionné votre message dans ce sujet. Smile

en cours (2786) (469) L'Icône "nouveau message" toujours active

Je ne peux vous indiquer de délai concernant sa résolution, mais seulement vous assurer que l'équipe technique en a bien été informé.

Je peux vous conseiller, si possible, d'organiser les forums avec accès restreint d'une autre manière en attendant. :/

Cordialement,
Vivi.


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Shadow
Adminactive
Adminactive

Féminin
Messages : 23812
Inscrit(e) le : 30/03/2007

http://forum.forumactif.com
Shadow a été remercié(e) par l'auteur de ce sujet.

En cours Re: (2786) (469) L'Icône "nouveau message" toujours active - bis.

Message par Shana A. le Mer 5 Aoû 2015 - 15:09

Bonjour Vivi,

Merci pour votre réponse, mais j'ai l'impression que mon problème n'est pas tout à fait le même. L'icône nouveau message n'est pas toujours activée sur mon forum. C'est juste que quand je poste dans le sous forum "salon admin" (que les membres voient pas) les membres ont l'icône nouveau messages qui s'affichent. Mais vu qu'ils voient pas ce sous forum, bah ils y ont pas accès, juste l'icône qui s'affiche, ce qui est un peu gênant.

Shana A.
**

Messages : 68
Inscrit(e) le : 16/10/2009

http://morethanhumans.forumactif.org/
Shana A. a été remercié(e) par l'auteur de ce sujet.

En cours Re: (2786) (469) L'Icône "nouveau message" toujours active - bis.

Message par Shadow le Mer 5 Aoû 2015 - 15:23

Oui c'est bien le même problème décrit par suborange et que nous avons pu reproduire. Wink

Ce n'est pas le même problème que reporté globalement dans ce sujet mais qui pourrait être à l'origine de certaines des plaintes ici. Smile


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Shadow
Adminactive
Adminactive

Féminin
Messages : 23812
Inscrit(e) le : 30/03/2007

http://forum.forumactif.com
Shadow a été remercié(e) par l'auteur de ce sujet.

En cours Re: (2786) (469) L'Icône "nouveau message" toujours active - bis.

Message par Shana A. le Ven 7 Aoû 2015 - 10:31

Ah d'accord. Merci Smile

Shana A.
**

Messages : 68
Inscrit(e) le : 16/10/2009

http://morethanhumans.forumactif.org/
Shana A. a été remercié(e) par l'auteur de ce sujet.

En cours Re: (2786) (469) L'Icône "nouveau message" toujours active - bis.

Message par néco le Dim 9 Aoû 2015 - 18:47

Une petite suggestion pour Shana A. ...
Il serait peut être plus simple et plus logique que tu rende vraiment le forum ''salon admin'' totalement invisible pour les membre ...
Je veux dire que sur la page d'accueil ils ne voient QUE le nom des forums auquels ils ont accès , et pas les autres
S'ils ne voient pas la ligne ''salon admin'' ils ne verront pas non plus l'icône , donc plus de soucie de couleur , tu voie ce que j'veux dire Wink

Dans les permissions des forums admin etc , là où tu as déjà décoché ''lire'' et ''écrire'' (etc) pour les membres , décoche également la 1er colonne ''voir le forum''
Comme ça ce forum n'existera tout simplement pas à leur yeux Wink

Bizzz

néco
*****

Féminin
Messages : 782
Inscrit(e) le : 13/02/2013

http://pephenix.forumactif.org/
néco a été remercié(e) par l'auteur de ce sujet.

En cours Re: (2786) (469) L'Icône "nouveau message" toujours active - bis.

Message par Boss-man le Dim 9 Aoû 2015 - 22:28

Bonjour,

Le problème est toujours en cours d'étude, car je commence un peu a en avoir marre c'est sur tout les sujets, sauf que moi je ne peux pus l'enlever, alors faîtes s'il vous plait !

Cordialement,

Boss-man
***

Masculin
Messages : 167
Inscrit(e) le : 15/04/2015

http://lesguignolsdusport.forum-gratuit.tv/
Boss-man a été remercié(e) par l'auteur de ce sujet.

En cours icone carré orange "nouveau message" actif en permanence

Message par wind13 le Mar 2 Fév 2016 - 18:31

Détails techniques


Version du forum : Inconnue
Poste occupé : Administrateur
Navigateur(s) concerné(s) : Mozilla Firefox
Personnes concernées par le problème : Tous les utilisateurs
Problème apparu depuis : je ne sais pas depuis quand le pb est apparu
Lien du forum : http://photon.niceboard.com/forum

Description du problème

bien que chacha m'ait dit de poster dans la rubrique "devactif" ...
@chacha a écrit:Merci de poster dans le sujet ouvert chez les devactifs : (2786) (469) L'Icône "nouveau message" toujours active - bis.
je n'y ait pas accès car je n'ai pas les autorisations.
Je poste donc ma question ici :

Les petits icônes qui indiquent la présence de nouveaux messages ne "s'éteignent" plus lorsqu'on a visualisé le message et il s'affiche aussi quand on a soi-même écrit le message !
C'est perturbant et fort désagréable, surtout quand il y a beaucoup de messages car on ne sait plus lesquels ont été vus ou pas ....
Ce dysfonctionnement est pour tous les utilisateurs du forum semble-t-il.
Savez-vous d’où cela peut venir ?
J'utilise W7 et Mozilla Firefox

En vous remerciant de votre aide.
wind13

wind13
*

Féminin
Messages : 33
Inscrit(e) le : 14/06/2007

http://photon.niceboard.com/forum
wind13 a été remercié(e) par l'auteur de ce sujet.

En cours Re: (2786) (469) L'Icône "nouveau message" toujours active - bis.

Message par Chacha le Mar 2 Fév 2016 - 20:00

@wind13 a écrit: je n'y ait pas accès car je n'ai pas les autorisations.

Bonsoir,

Il suffisait de cliquer sur le bouton du sujet (2786) (469) L'Icône "nouveau message" toujours active - bis.

Ce message est déplacé dans le bon sujet.


Cordialement.


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Chacha
Modéractif
Modéractif

Masculin
Messages : 49812
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

En cours Re: (2786) (469) L'Icône "nouveau message" toujours active - bis.

Message par Pinguino le Lun 8 Fév 2016 - 11:54

@wind13 a écrit:

Détails techniques


Version du forum : Inconnue
Poste occupé : Administrateur
Navigateur(s) concerné(s) : Mozilla Firefox
Personnes concernées par le problème : Tous les utilisateurs
Problème apparu depuis : je ne sais pas depuis quand le pb est apparu
Lien du forum : http://photon.niceboard.com/forum

Description du problème


bien que chacha m'ait dit de poster dans la rubrique "devactif"  ...
@chacha a écrit:Merci de poster dans le sujet ouvert chez les devactifs : (2786) (469) L'Icône "nouveau message" toujours active - bis.
je n'y ait pas accès car je n'ai pas les autorisations.
Je poste donc ma question ici :

Les petits icônes qui indiquent la présence de nouveaux messages ne "s'éteignent" plus lorsqu'on a visualisé le message et il s'affiche aussi quand on a soi-même écrit le message !
C'est perturbant et fort désagréable, surtout quand il y a beaucoup de messages car on ne sait plus lesquels ont été vus ou pas ....
Ce dysfonctionnement est pour tous les utilisateurs du forum semble-t-il.
Savez-vous d’où cela peut venir ?
J'utilise W7 et Mozilla Firefox

En vous remerciant de votre aide.
wind13
Bonjour Wind13,

Ce problème est connu et est dû à un problème de cookie. Nous comprenons parfaitement que cela puisse être gênant.

Avez-vous testé en vidant votre cache et vos cookies? Avez-vous vérifié qu'aucune extension ou logiciel tiers supprimaient régulièrement les cookies?

Cela peut en effet avoir un impacte sur ce problème.

Merci pour votre compréhension.
Cordialement
Pinguino

Pinguino
Adminactif
Adminactif

Masculin
Messages : 10213
Inscrit(e) le : 02/05/2004

http://www.forumactif.com
Pinguino a été remercié(e) par l'auteur de ce sujet.

En cours Re: (2786) (469) L'Icône "nouveau message" toujours active - bis.

Message par wind13 le Mar 9 Fév 2016 - 21:31

Bonsoir Pinguino,

J'ai vérifié mes cokies, car j'ai aussi un problème de déconnexion au forum. (Ce sujet a été classé comme résolu au bout de 3 jours sans réponse de ma part, sans tenir compte du fait que pour certains d'entre nous, on ne peut pas se connecter tous les soirs ! Donc du coup ça passe à la trappe !!)
Donc j'ai même réparé Mozilla firefox !
Ni
@wind13 a écrit:Les petits icônes qui indiquent la présence de nouveaux messages ne "s'éteignent" plus lorsqu'on a visualisé le message et il s'affiche aussi quand on a soi-même écrit le message !
Ni mes problèmes de connexion ne sont résolus ! Et c'est bien pénible !!
Merci à vous de vous intéresser à mon problème.
wind13

wind13
*

Féminin
Messages : 33
Inscrit(e) le : 14/06/2007

http://photon.niceboard.com/forum
wind13 a été remercié(e) par l'auteur de ce sujet.

En cours Re: (2786) (469) L'Icône "nouveau message" toujours active - bis.

Message par Chacha le Mar 9 Fév 2016 - 21:36

@wind13 a écrit:(Ce sujet a été classé comme résolu au bout de 3 jours sans réponse de ma part, sans tenir compte du fait que pour certains d'entre nous, on ne peut pas se connecter tous les soirs ! Donc du coup ç passe à la trappe !!)
Bonsoir,

Les sujets restés sans réponse dans la section où vous aviez posté ("problème de connexion"), sont corbeillés après 3 jours sans réponse ! (Pour les autres sections, c'est au bout de 7 jours).

Prière de lire ceci : http://forum.forumactif.com/t363057-rappel-des-regles-de-l-entraide-sujets-verrouilles


Cordialement


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Chacha
Modéractif
Modéractif

Masculin
Messages : 49812
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

En cours Re: (2786) (469) L'Icône "nouveau message" toujours active - bis.

Message par wind13 le Mer 17 Fév 2016 - 18:59

Hello,

Je ne sais pas si cela fera avancer les choses mais l’icône orange "nouveau message" reste actif même quand on vient de lire le post. Ceci est vrai pour Mozilla Firefox mais aussi pour Internet Explorer !!
cela ne vient donc pas du navigateur
Bonne soirée

wind13
*

Féminin
Messages : 33
Inscrit(e) le : 14/06/2007

http://photon.niceboard.com/forum
wind13 a été remercié(e) par l'auteur de ce sujet.

En cours Re: (2786) (469) L'Icône "nouveau message" toujours active - bis.

Message par wind13 le Dim 28 Fév 2016 - 0:46

Bonsoir,

Je viens poster car cet après midi tout est rentré dans l'ordre. Les icônes "nouveaux messages" (carrés oranges chez moi) fonctionnent normalement.
Ils ne restent plus colorés en permanence et disparaissent quand j'ai lu les messages.

(pour info les déconnexions intempestives ont aussi été résolues pour ma part).

Un grand merci à l'équipe
wind13

wind13
*

Féminin
Messages : 33
Inscrit(e) le : 14/06/2007

http://photon.niceboard.com/forum
wind13 a été remercié(e) par l'auteur de ce sujet.

Page 6 sur 6 Précédent  1, 2, 3, 4, 5, 6

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum