(2786) (469) L'Icône "nouveau message" toujours active - bis.

Page 4 sur 6 Précédent  1, 2, 3, 4, 5, 6  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

En cours (2786) (469) L'Icône "nouveau message" toujours active - bis.

Message par FFF le Lun 6 Juin 2011 - 2:50

Rappel du premier message :

Bonsoir,

Je m'excuse de relancer le sujet mais ayant été privé d'internet pendant plus de 15 jours non ancien message est partie à la corbeille car je n'ai pas pu le relancer à temps.

Donc je ré-expose notre situation et les message que j'ai reçut :

Bonjour,

On vient de me re-signaler un problème récurent depuis décembre qui n'est certes pas vital mais semble être assez pénible pour certains, je l'avez signalé dans un autre de mes sujets mais "rapidement".

Lorsque nous visitons un message où l'icône nouveau message apparaît, que nous y répondons ou pas, lorsque nous quittons ce message l'icône nouveau message est toujours présent, même plusieurs minutes plus tard voir plusieurs heures plus tard si nous restons connectés, même lorsque nous actualisons notre page.

J'ai re-synchroniser le forum mais sans succès.

Cordialement FFF.

Bonjour,

PA Arrow Affichage Arrow Images et couleurs Arrow Gestion des images Arrow Mode avancé Arrow Icônes des sujets
Right Vérifiez que les images de "Sujet :" et "Sujet - Nouveau :" ne sont pas les mêmes.

Cordialement.

Bonjour,

Pardon, j'ai mal exposée le problème.

Mes images sont différentes, le hic c'est parfois lorsque l'on visite un sujet l'icône passe de "nouveaux messages" à "pas de nouveaux messages" et dés fois non.

Amicalement FFF.

Êtes-vous sur(e) que pendant que vous lisez le message, un autre membre ne post pas en même temps ?

Si c'est vraiment un soucis avéré c'est bizarre et je n'ai pas la réponse.

Oui je suis sure que personne ne post en même temps que moi car j'utilise la fonction "nouveaux messages de puis votre dernière visite", je suis donc sur une page récap des sujets actifs. Et certains messages ont l'icône "nouveaux messages" et le dernier pseudo inscrit est le mien. Au début je pensais comme vous et j'allais donc sur le topic et surprise le message précédent le mien est toujours le même.

J'avoue que personnellement étant plusieurs fois par jours sur mon forum et utilisant "nouveaux messages de puis votre dernière visite" cela ne me gêne pas vraiment, mais pour ceux qui ne viennent qu'une fois par jours et/ou ceux qui ne se fient qu'aux icônes de l'index du forum ça doit vraiment être pénible.

Amicalement FFF.

bonjour

ça m'arrive de temps en temps aussi, en général en y retournant et laissant la page ouverte un peu plus longtemps, ça disparait comme les autres
ça fait pareil si je réponds à un message mais que je ne laisse pas aller jusqu'à l'affichage de la page pour voir le message d'ailleurs

Vous avez peut-être modifié un templates en lien avec ces icônes ? topics_list_box je crois.
Bonsoir,

L'icône "nouveau message" reste active pendant plusieurs heures même, mon forum est un forum d'écriture se qui veut dire que le temps passer dans chaque sujet est assez long, mais même en laissant la pages ouverte l'icône reste active.

Ce phénomène est aléatoire sur 40 sujets visités il peut ne laisser que 5 ou 20 icônes activées.

Non le template topics_list_box n'a pas été modifier.

Amicalement FFF

   * Merci
   * Sélectionner/Désélectionner multi-citation
   * Répondre en citant
   *
   *
   *
*

En cours Re: Icône "nouveaux messages" toujours active.

Message par tony59 le Dim 8 Mai - 10:28
+
----
-
Bonjour,

Ce problème m'est arrivé à moi aussi plusieurs fois, y compris à l'un de mes membres, et y compris lorsque j'étais membre d'un autre forum que le mien.
Alors en effet, il est toujours d'actualité.
On visite un topic dit "nouveau", ou bien même on clic sur un lien type "marquer les topics comme lu" mais si on retourne cinq minute après sur le forum, il se peut que ces topics soient encore marquer comme "nouveau"...

Bref je surveille ce sujet avec impatience, merci d'avoir posé
Je dirais même plus que pénible, pourtant pour la plupart des fois, cela n'arrive pas, donc je ne vois pas ce que je pourrais changer dans mon "cache" "cookies" et autre comme certains peuvent me dirent. Quand je quitte mon forum, tout est en "plus de nouveau message" et quand j'y retourne cinq minute après, c'est "nouveau message" alors que rien de nouveau n'a été posté depuis. Bref il s'agit vraiment là d'un problème important et plus que pénible pour les membres qui ont ce problème et je suis tout à fait d'accord avec toi sur le fait qu'il faut que ça change. Wink
Bonjour,

pouvons nous avoir un aperçu du problème en image, ainsi qu'un scan de vos catégories dans le PA de cette section ?

En l'occurence, je m'explique, avez-vous une section réservée à certains membres à cet endroit, cela expliquerait que d'autres groupes voient l'image toujours en nouveau message, alors que ceux qui ont accès à la section où se trouve le message non.

Cordialement.

Bonjour,

Pour ma part, comme je suis dans le même cas, mes topics sont tous visibles aux invités et seuls les membres (tous) peuvent y poster.
Et pourtant, j'en suis l'admin, et moi aussi je vois ce problème sur mon propre forum, je poste un message, tout est mis comme "pas de nouveau message", mais quelques minutes plus tard alors qu'il n'y a aucune nouvelle activité sur mon forum, mon message passe en "nouveau message" alors que je suis toujours connecté sur le même compte administrateur, toujours sur le même navigateur, etc bref voilà je n'y comprends rien.
Bonjour,

Pouvez vous précisez exactement de quel capture écran des catégorie du PA vous avez besoin? Tableau simple? permission?

Cordialement FFF
Cordialement FFF

FFF
***

Féminin
Messages : 198
Inscrit(e) le : 04/08/2009

http://frenchficsfanart.forumactif.com/
FFF a été remercié(e) par l'auteur de ce sujet.

En cours Re: (2786) (469) L'Icône "nouveau message" toujours active - bis.

Message par le marsupilami le Mer 3 Oct 2012 - 10:34

Voila en image ce que ca donne alors que je viens de poster dans le topic .. Ceci donnant la même chose sur mes forum.


le marsupilami
****

Messages : 211
Inscrit(e) le : 14/11/2007

http://ecus.new-forum.net/index.htm
le marsupilami a été remercié(e) par l'auteur de ce sujet.

En cours Re: (2786) (469) L'Icône "nouveau message" toujours active - bis.

Message par Tech le Mer 3 Oct 2012 - 16:51

Merci de lire ce message http://forum.forumactif.com/t306101p60-l-icone-nouveau-message-toujours-active-bis#2907429 et de ne pas mélanger les 2 problèmes !

Cordialement.



{ Règles Générales } { Question & Réponses Fréquentes } { Le Staff de ForumActif }

Tech
Modéractif
Modéractif

Masculin
Messages : 20889
Inscrit(e) le : 01/12/2007

http://forum.forumactif.com
Tech a été remercié(e) par l'auteur de ce sujet.

En cours Re: (2786) (469) L'Icône "nouveau message" toujours active - bis.

Message par D.Deschamps le Sam 6 Oct 2012 - 13:52

help je comprends pas ce qu'il faut faire Sad

D.Deschamps
****

Masculin
Messages : 356
Inscrit(e) le : 26/04/2011

http://ententekillersdevf.forum-actif.net/
D.Deschamps a été remercié(e) par l'auteur de ce sujet.

En cours Re: (2786) (469) L'Icône "nouveau message" toujours active - bis.

Message par Zorro le Mer 13 Mar 2013 - 10:17

Bonjour,

Je souhaiterais avoir de nouvelles informations concernant ce problème. Est-ce que certains utilisateurs sont toujours concernés ?
Si oui, pouvez vous me détailler les actions effectuées pour le reproduire, même si elles vous paraissent évidentes et anodines ?
Le fil de discussion est relativement long, et se mélange à d'autres bugs reportés, ce qui rend la lecture et la compréhension difficile.

En vous remerciant par avance. Cordialement,

L.A.L.




Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe


Zorro
Dévactif
Dévactif

Masculin
Messages : 1945
Inscrit(e) le : 05/12/2006

https://fr.wikipedia.org/wiki/Guy_Williams_(acteur)
Zorro a été remercié(e) par l'auteur de ce sujet.

En cours Re: (2786) (469) L'Icône "nouveau message" toujours active - bis.

Message par Deul08 le Mer 13 Mar 2013 - 13:24

Pour le moment plus personne me rapporte le problème !
Je vais demander si c'est toujours d'actualité ou si les membres s'en sont accommodés

Deul08
**

Masculin
Messages : 63
Inscrit(e) le : 19/03/2012

http://www.leon2passion.com
Deul08 a été remercié(e) par l'auteur de ce sujet.

En cours Re: (2786) (469) L'Icône "nouveau message" toujours active - bis.

Message par néco le Mer 27 Mar 2013 - 11:53

bonjour !
je ne passais pas sur ce forum pour signaler ceci , mais puisque je tombe dessus par hasard en cherchant autre chose ...

je confirme que cela m'arrive quelque fois sur mon forum de façon très aléatoire !
je demanderais aux autres membres si cela leur fait aussi ou pas Wink

voili voilou , espérant ne pas vous avoir découragé si vous pensiez ceci totalement résolu ! ^^

bonne fin de journée à tous !

néco
*****

Féminin
Messages : 782
Inscrit(e) le : 13/02/2013

http://pephenix.forumactif.org/
néco a été remercié(e) par l'auteur de ce sujet.

En cours Re: (2786) (469) L'Icône "nouveau message" toujours active - bis.

Message par néco le Mer 27 Mar 2013 - 11:55

@Tech a écrit:Merci de lire ce message http://forum.forumactif.com/t306101p60-l-icone-nouveau-message-toujours-active-bis#2907429 et de ne pas mélanger les 2 problèmes !

Cordialement.

je ne comprend pas pourquoi mon message s'écrit ici , mais j'ai cliqué sur ton lien Tech , et c'est ici que cela a répondu ... mais je parlais bien du souci évoqué dans le lien que tu as mis sur ce post que je cite ! Wink

bizz à tous !

néco
*****

Féminin
Messages : 782
Inscrit(e) le : 13/02/2013

http://pephenix.forumactif.org/
néco a été remercié(e) par l'auteur de ce sujet.

En cours Re: (2786) (469) L'Icône "nouveau message" toujours active - bis.

Message par Tankred le Jeu 11 Avr 2013 - 11:02

Je viens un peu aux nouvelles concernant ce problème. J'ai modifié le forum de mon association et les icônes de nouveaux messages sont actives sur tout les sujets. C'est la première fois que ça m'arrive
Page d'accueil (catégorie)

Forum

Et pouf! ca fait sapin de noel avec les sujets:

evidemment la capture d'image s'est pas faite pendant le clignotement u_u

Voilà le lien du fow si vous voulez voir de visu: http://aca-airsoft.fr-bb.com

Tankred
*

Féminin
Messages : 37
Inscrit(e) le : 24/05/2011

http://tarchanwar.bbfr.net/
Tankred a été remercié(e) par l'auteur de ce sujet.

En cours Re: (2786) (469) L'Icône "nouveau message" toujours active - bis.

Message par Tankred le Sam 13 Avr 2013 - 11:59

Petit up pour une précision à ce sujet.
J'ai tous fais sur un forum de test avant de mettre sur le forum définitif et je me suis aperçue que sur le forum de test, je n'ai pas ce probleme du tout. Tout est en ordre.
J'ai donc essayer d'importer son theme sur le forum officiel mais rien ne change

Tankred
*

Féminin
Messages : 37
Inscrit(e) le : 24/05/2011

http://tarchanwar.bbfr.net/
Tankred a été remercié(e) par l'auteur de ce sujet.

En cours Re: (2786) (469) L'Icône "nouveau message" toujours active - bis.

Message par Tankred le Mar 23 Avr 2013 - 0:47

Petit up
J'ai remis tout le forum a zero, remis les templates de base, enlevé les script et même les images puis tout ré-intégrer à partir de mon forum test qui n'a pas ce probleme et rien à faire...
Je suis à cours d'idée

Tankred
*

Féminin
Messages : 37
Inscrit(e) le : 24/05/2011

http://tarchanwar.bbfr.net/
Tankred a été remercié(e) par l'auteur de ce sujet.

En cours Re: (2786) (469) L'Icône "nouveau message" toujours active - bis.

Message par Tankred le Lun 6 Mai 2013 - 6:38

Re up! Parce que l'air de rien j'ai pas laché l'affaire...
Mes icônes de forum marchant correctement, je me suis donc penché sur les icones des sujets dans le panneau d'administration.
J'ai enlevé un par un ceux qui concernent les nouveaux, no new, populaires...et il semblerait que ce soit les boutons "populaires" qui posent problemes..
Je m'explique:
Quand je les masque, plus aucuns autres boutons (nouveau, no new...) n'apparaissent.
Quand je ne fais QUE masque les boutons nouveau, no new, rien ne change ce sont toujours les boutons "populaires" qui restent en place.

[edit:
Probleme résolu pour moi...a force de bidouille j'ai trouvé le soucis!!]

Tankred
*

Féminin
Messages : 37
Inscrit(e) le : 24/05/2011

http://tarchanwar.bbfr.net/
Tankred a été remercié(e) par l'auteur de ce sujet.

En cours Re: (2786) (469) L'Icône "nouveau message" toujours active - bis.

Message par le marsupilami le Mar 4 Juin 2013 - 14:26

Bonjour

Problème revenu depuis 3 jours, dès que nous postons l'icone nouveau message apparait sur notre propre  publication...


Dernière édition par le marsupilami le Lun 15 Juil 2013 - 14:16, édité 1 fois

le marsupilami
****

Messages : 211
Inscrit(e) le : 14/11/2007

http://ecus.new-forum.net/index.htm
le marsupilami a été remercié(e) par l'auteur de ce sujet.

En cours Re: (2786) (469) L'Icône "nouveau message" toujours active - bis.

Message par Orcheltat le Lun 15 Juil 2013 - 13:22

Bonjour,

Petit up ^^

Désolée de relancer le sujet mais plusieurs membres de mon forum m'ont signalé ce problème ce matin.

En espérant qu'une solution pourra rapidement être trouvée.

Cordialement.

Orcheltat
Nouveau membre

Féminin
Messages : 9
Inscrit(e) le : 15/07/2013

http://www.fortboyard-leforum.fr/
Orcheltat a été remercié(e) par l'auteur de ce sujet.

En cours Re: (2786) (469) L'Icône "nouveau message" toujours active - bis.

Message par bilboadeschatalans le Jeu 20 Fév 2014 - 10:30

Je remonte ce topic car depuis plusieurs jours, j'ai aussi ce même problème de nouveaux messages qui restent permanents dès que l'on poste une réponse (et la réponse est la nôtre ).
Je pense que les techniciens sont en train d'essayer de rectifier ce bug mais je préférai remonter le sujet pour vous faire part que le problème n'était toujours pas résolu.

Merci d'avance pour votre aide.

bilboadeschatalans
***

Féminin
Messages : 109
Inscrit(e) le : 06/02/2010

http://www.forum-chat-happy-cats.com/forum.htm
bilboadeschatalans a été remercié(e) par l'auteur de ce sujet.

En cours Re: (2786) (469) L'Icône "nouveau message" toujours active - bis.

Message par Stormbringer74 le Jeu 20 Fév 2014 - 23:21

oui retour une fois de plus de ce bug vraiment pénible...  What's happen ?!? et agrémenté pour ma part d'une activation du contrôle anti flood sans aucune raison et obligeant à recommencer son post plusieurs fois..

Stormbringer74
****

Masculin
Messages : 268
Inscrit(e) le : 18/10/2008

http://forum-deep-purple.forumactif.com/
Stormbringer74 a été remercié(e) par l'auteur de ce sujet.

En cours Re: (2786) (469) L'Icône "nouveau message" toujours active - bis.

Message par Franck2403 le Ven 21 Fév 2014 - 19:46

@Stormbringer74 a écrit:oui retour une fois de plus de ce bug vraiment pénible...  What's happen ?!? et agrémenté pour ma part d'une activation du contrôle anti flood sans aucune raison et obligeant à recommencer son post plusieurs fois..


Exactement, j'ai le même problème depuis plusieurs jours!

Franck2403
Nouveau membre

Masculin
Messages : 4
Inscrit(e) le : 31/01/2010

http://mhls.meilleurforum.com
Franck2403 a été remercié(e) par l'auteur de ce sujet.

En cours Re: (2786) (469) L'Icône "nouveau message" toujours active - bis.

Message par Franck2403 le Sam 22 Fév 2014 - 20:34

Finalement, y a-t-il eu une solution de lancée ?

Franck2403
Nouveau membre

Masculin
Messages : 4
Inscrit(e) le : 31/01/2010

http://mhls.meilleurforum.com
Franck2403 a été remercié(e) par l'auteur de ce sujet.

En cours Re: (2786) (469) L'Icône "nouveau message" toujours active - bis.

Message par Tech le Sam 22 Fév 2014 - 20:36

Bonsoir,

Nous sommes en plein weekend Wink Les techniciens se pencheront sur le problème dans la semaine Smile

Cordialement.



{ Règles Générales } { Question & Réponses Fréquentes } { Le Staff de ForumActif }

Tech
Modéractif
Modéractif

Masculin
Messages : 20889
Inscrit(e) le : 01/12/2007

http://forum.forumactif.com
Tech a été remercié(e) par l'auteur de ce sujet.

En cours Re: (2786) (469) L'Icône "nouveau message" toujours active - bis.

Message par Neptunia le Sam 22 Fév 2014 - 22:34

Coucou ^^

Alors je m'excuse de pas lire les 4 pages du sujet, je n'ai survolé que la dernière page.

Je ne sais donc pas si mon "problème" est vraiment lié.

Je surfe ici même exclusivement avec la fonction Voir les derniers messages sans réponse.

Actuellement j'ai 93 sujets, soit 3 pages. Hors d'un coup d'un seul, il y a environ 15/20 minutes tous mes sujets "suivis" sont repassés au statut NEW.
Par contre l'icône repasse en mode Lu dès que je revisite les sujets.

C'est la 2e ou 3e fois que ça m'arrive cette semaine.

Autre détail qui m'interpelle, il y a pas mal de gens qui cumulent ce souci avec celui du controle anti-flood.

Neptunia
+ Hyperactif +

Féminin
Messages : 10392
Inscrit(e) le : 08/08/2010

http://www.planet-series.com/
Neptunia a été remercié(e) par l'auteur de ce sujet.

En cours Re: (2786) (469) L'Icône "nouveau message" toujours active - bis.

Message par Jygram le Dim 23 Fév 2014 - 21:14

Bonsoir
Même pb sur mon forum : contrôle anti-flood intempestif et icône "nouveau message" récalcitrante qui réapparait même après qu'on ait posté ou lu le message ... mais bien sûr pas de manière systématique ! reflexion 

Jygram
Nouveau membre

Messages : 2
Inscrit(e) le : 22/02/2014

http://crafty.actifforum.com/
Jygram a été remercié(e) par l'auteur de ce sujet.

En cours Re: (2786) (469) L'Icône "nouveau message" toujours active - bis.

Message par cescedric21 le Lun 24 Fév 2014 - 20:27

idem, problème depuis quelques jours, vite vite une solution

cescedric21
***

Masculin
Messages : 166
Inscrit(e) le : 14/01/2013

http://www.vectra-gts.com/
cescedric21 a été remercié(e) par l'auteur de ce sujet.

En cours Re: (2786) (469) L'Icône "nouveau message" toujours active - bis.

Message par bilboadeschatalans le Mer 12 Mar 2014 - 11:11

Bonjour,

Depuis ce matin, ce problème est à nouveau réapparu alors que depuis quelques jours, il s'était enfin arrêté.
A quoi est-ce dû ? Pouvez-vous trouver une solution pour l'enrayer définitivement ?
Merci.

bilboadeschatalans
***

Féminin
Messages : 109
Inscrit(e) le : 06/02/2010

http://www.forum-chat-happy-cats.com/forum.htm
bilboadeschatalans a été remercié(e) par l'auteur de ce sujet.

En cours Re: (2786) (469) L'Icône "nouveau message" toujours active - bis.

Message par scorpionne72 le Mer 12 Mar 2014 - 11:15

j'ai le même soucis ...

scorpionne72
Nouveau membre

Messages : 27
Inscrit(e) le : 13/04/2010

http://association-orfee.forumactif.com
scorpionne72 a été remercié(e) par l'auteur de ce sujet.

En cours Re: (2786) (469) L'Icône "nouveau message" toujours active - bis.

Message par babarette33 le Mer 12 Mar 2014 - 11:25

Bonjour,
Moi itou

babarette33
****

Féminin
Messages : 296
Inscrit(e) le : 09/10/2008

http://forum.babarette33.fr/forum.htm
babarette33 a été remercié(e) par l'auteur de ce sujet.

En cours Re: (2786) (469) L'Icône "nouveau message" toujours active - bis.

Message par Neptunia le Mer 12 Mar 2014 - 11:31

Bonjour ^^

Alors les nombreux messages de ce matin me confortent dans le fait que mon message du 22 février concernait bien le même souci.

Ce matin j'ai eu droit à 3 reprises une remise à zéro des messages déjà lus (parmi /search?search_id=newposts )

Et en ce qui me concerne, le problème semble récurrent voire systématique les soirs de semaine entre 22h et 23h (heure française) en se produisant une et une seule fois par soir.

Neptunia
+ Hyperactif +

Féminin
Messages : 10392
Inscrit(e) le : 08/08/2010

http://www.planet-series.com/
Neptunia a été remercié(e) par l'auteur de ce sujet.

En cours Re: (2786) (469) L'Icône "nouveau message" toujours active - bis.

Message par Shadow le Mer 12 Mar 2014 - 11:44

Bonjour,
Vos signalements sont remontés aux techniciens qui travaillent sur actuellement à la résolution de ce problème. Nous vous remercions encore de votre patience.
Merci.  Smile


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Shadow
Adminactive
Adminactive

Féminin
Messages : 23754
Inscrit(e) le : 30/03/2007

http://forum.forumactif.com
Shadow a été remercié(e) par l'auteur de ce sujet.

En cours Re: (2786) (469) L'Icône "nouveau message" toujours active - bis.

Message par bilboadeschatalans le Mer 12 Mar 2014 - 11:55

Merci.

bilboadeschatalans
***

Féminin
Messages : 109
Inscrit(e) le : 06/02/2010

http://www.forum-chat-happy-cats.com/forum.htm
bilboadeschatalans a été remercié(e) par l'auteur de ce sujet.

En cours Re: (2786) (469) L'Icône "nouveau message" toujours active - bis.

Message par Alamake le Mer 12 Mar 2014 - 12:04

Ah super car sur mon forum aussi ce bug est apparue depuis ce matin.
On lit mais le message reste en nouveau.

Alamake
*

Féminin
Messages : 36
Inscrit(e) le : 16/08/2011

http://vampiredeparis.forumgratuit.org/
Alamake a été remercié(e) par l'auteur de ce sujet.

En cours Re: (2786) (469) L'Icône "nouveau message" toujours active - bis.

Message par eden123 le Mer 12 Mar 2014 - 12:45

Bonjour.

Idem pour moi, je patiente  Very Happy 

eden123
****

Messages : 250
Inscrit(e) le : 19/05/2012

http://www.lemondedesloisirs.net/
eden123 a été remercié(e) par l'auteur de ce sujet.

En cours Re: (2786) (469) L'Icône "nouveau message" toujours active - bis.

Message par Shadow le Mer 12 Mar 2014 - 12:49

Bonjour à tous, un correctif a été envoyé par l'équipe technique! Tout devrait être rentrer dans l'ordre.

Nous vous remercions pour le signalement et vous invitons à nous signaler si le problème manifeste encore pour vous. Merci   Smile


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Shadow
Adminactive
Adminactive

Féminin
Messages : 23754
Inscrit(e) le : 30/03/2007

http://forum.forumactif.com
Shadow a été remercié(e) par l'auteur de ce sujet.

Page 4 sur 6 Précédent  1, 2, 3, 4, 5, 6  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum