Les modules du portail débordent

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Les modules du portail débordent

Message par RCAnnonce le Sam 11 Juin 2011 - 11:40

Bonjour,

Le co-administrateur de mon forum m'a signalé un bug sur la page d'accueil.
Les modules du portail débordent sur la bande à droite.
C'est pour l'instant le seul connu qui a ce problème.

Voici le screen (regardez à droite) :



A noter qu'il a un écran 5/4.
Comment résoudre ceci s'il vous plait ?


Dernière édition par RCAnnonce le Sam 11 Juin 2011 - 12:16, édité 1 fois

RCAnnonce
***

Masculin
Messages : 172
Inscrit(e) le : 24/12/2010

http://www.rcannonce.com
RCAnnonce a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Les modules du portail débordent

Message par ge80 le Sam 11 Juin 2011 - 11:42

Bonjour

Je ne constate pas ce problème.
Quel est le navigateur de votre co-admin ?
Firefox ou autre ?

Cordialement,
Ge

ge80
+ Hyperactif +

Masculin
Messages : 16158
Inscrit(e) le : 08/10/2006

http://tsi80.pro-forums.fr/
ge80 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Les modules du portail débordent

Message par RCAnnonce le Sam 11 Juin 2011 - 11:44

Bonjour,

Son navigateur est chrome.

EDIT : Mais il à le même problème sous firefox.


RCAnnonce
***

Masculin
Messages : 172
Inscrit(e) le : 24/12/2010

http://www.rcannonce.com
RCAnnonce a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Les modules du portail débordent

Message par ge80 le Sam 11 Juin 2011 - 11:44

OK je fais un essai avec ce navigateur


aucun problème ???

ge80
+ Hyperactif +

Masculin
Messages : 16158
Inscrit(e) le : 08/10/2006

http://tsi80.pro-forums.fr/
ge80 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Les modules du portail débordent

Message par RCAnnonce le Sam 11 Juin 2011 - 11:54

Il a le même problème sous firefox.
Ne serait-ce pas dû à son écran 5/4 ?

RCAnnonce
***

Masculin
Messages : 172
Inscrit(e) le : 24/12/2010

http://www.rcannonce.com
RCAnnonce a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Les modules du portail débordent

Message par ge80 le Sam 11 Juin 2011 - 11:59

N'est-ce pas un problème de ZOOM ?

Je reproduit le phénomène en changeant le zoom.

avec FIREFOX ;
demander lui de faire un appui simultané sur les touches CTRL et 0 ( zéro) afin de remettre le facteur de zoom à 100 %

ou encore CTRL et la molette de la souris.

ge80
+ Hyperactif +

Masculin
Messages : 16158
Inscrit(e) le : 08/10/2006

http://tsi80.pro-forums.fr/
ge80 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Les modules du portail débordent

Message par RCAnnonce le Sam 11 Juin 2011 - 12:16

Sans faire ceci, il est juste retourné sur la page et tout s'est remis correctement... étrange.
Serait-ce le fait que j'ai mis un redimensionnement automatique des images ?

En tout cas, merci pour votre aide !

RCAnnonce
***

Masculin
Messages : 172
Inscrit(e) le : 24/12/2010

http://www.rcannonce.com
RCAnnonce a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Les modules du portail débordent

Message par ge80 le Sam 11 Juin 2011 - 12:18

@RCAnnonce a écrit:Serait-ce le fait que j'ai mis un redimensionnement automatique des images ?


Non je ne le pense pas.

Il se peut que le zoom est changé avec une manipulation de son clavier et de sa souris ou alors un problème avec son cache internet.

Bonne journée
ge
victoire


ge80
+ Hyperactif +

Masculin
Messages : 16158
Inscrit(e) le : 08/10/2006

http://tsi80.pro-forums.fr/
ge80 a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum