Gros soucis de lenteur

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Gros soucis de lenteur

Message par Fées Culottées le Sam 11 Juin 2011 - 18:34

Bonjour,

Depuis quelques jours je rencontre un problème de lenteur sur mon forum...
Dès l'ouverture ca rame... pour ouvrir un poste ca rame... pour retourner sur le portail ca rame...
Résultat : On ne peut pas utiliser le forum !!

Je voulais savoir si c'était un soucis général, et sinon ce que je pouvais faire pour égler au plus vite ce soucis, car les membres sont assez contrariés par ce désagrément.

Merci d'avance.
Voici le lien vers mon forum :
http://lesfeesculottees.superforum.fr

Fées Culottées
Nouveau membre

Messages : 20
Inscrit(e) le : 26/12/2010

http://lesfeesculottees.superforum.fr/portal
Fées Culottées a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Gros soucis de lenteur

Message par Invité le Sam 11 Juin 2011 - 18:35

Bonsoir,

Ce souci a été signalé par d'autres utilisateurs. Vous pouvez déposer un message expliquant votre problème de ralentissement dans ce topic unique : http://forum.forumactif.com/t306385-topic-unique-gros-ralentissement-sur-forumactif

Cordialement

Invité
Invité


Invité a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Gros soucis de lenteur

Message par Fées Culottées le Sam 11 Juin 2011 - 18:46

Très bien. Merci bcp pour votre réponse rapide.

Fées Culottées
Nouveau membre

Messages : 20
Inscrit(e) le : 26/12/2010

http://lesfeesculottees.superforum.fr/portal
Fées Culottées a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Gros soucis de lenteur

Message par AlanBike le Sam 11 Juin 2011 - 18:54

Bonsoir,

Vous avez un lien qui ne se charge pas dans votre portail ou vbotre forum:
http://ns1.un concurrent.net/lablogos/curseurs/feelaide.ani

Cordialement

AlanBike
+ Hyperactif +

Masculin
Messages : 11038
Inscrit(e) le : 29/09/2009

http://artus.forumactif.com/
AlanBike a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Gros soucis de lenteur

Message par Fées Culottées le Sam 11 Juin 2011 - 18:56

c'est à dire ?
que dois-je faire ?

Fées Culottées
Nouveau membre

Messages : 20
Inscrit(e) le : 26/12/2010

http://lesfeesculottees.superforum.fr/portal
Fées Culottées a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Gros soucis de lenteur

Message par AlanBike le Sam 11 Juin 2011 - 19:00

Re,

C'est élément est peut être responsables des ralentissements pour certains utilisateurs.
Pour ma part, sous FF, j'ai effectivement un blanc avant que le portail ne charge. Le passage du portail au forum s'effectue en 3.6 sec.
Essayez de le retirer
Analyse de votre forum: Analyse

Cordialement

AlanBike
+ Hyperactif +

Masculin
Messages : 11038
Inscrit(e) le : 29/09/2009

http://artus.forumactif.com/
AlanBike a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Gros soucis de lenteur

Message par Fées Culottées le Sam 11 Juin 2011 - 19:03

Je dois retirer quoi ?
Je comprends pas...
Le lien que vous m'avez mis dans votre 1er message ne fonctionne pô !

Fées Culottées
Nouveau membre

Messages : 20
Inscrit(e) le : 26/12/2010

http://lesfeesculottees.superforum.fr/portal
Fées Culottées a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Gros soucis de lenteur

Message par AlanBike le Sam 11 Juin 2011 - 19:15

Re,

Le lien fonctionne très bien? scratch
Essayez en direct et entre l'url de votre forum pour obtenir l'info:
http://tools.pingdom.com/
Entrez l'url dans le cadre en haut et puis cliquez "test now".
Vous verrez l'élément en question sur la 2ème ligne du test. C'est l'élément à supprimer sur votre forum.

Cordialement.

AlanBike
+ Hyperactif +

Masculin
Messages : 11038
Inscrit(e) le : 29/09/2009

http://artus.forumactif.com/
AlanBike a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Gros soucis de lenteur

Message par Fées Culottées le Sam 11 Juin 2011 - 21:15

mais cet élément ne semble pas exister dans mon PA.
Ni dans les "CSS", ni dans la "description du site" ?!

Fées Culottées
Nouveau membre

Messages : 20
Inscrit(e) le : 26/12/2010

http://lesfeesculottees.superforum.fr/portal
Fées Culottées a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Gros soucis de lenteur

Message par Chacha le Sam 11 Juin 2011 - 21:57

Bonsoir

Recherchez dans les balises "meta name" si ce script ne s'y trouve pas. Pour ce faire, allez dans :

-> Panneau administration /Général / Les moteurs de recherche
-> à droite : Référencement : métatags / Balises supplémentaires / Autres balises méta :

Trouvez la meta en principe nommée : <meta name="robots">
http://ns1.un concurrent.net/lablogos/curseurs/feelaide.ani

Et supprimez là si elle s'y trouve.

Cordialement

Chacha
Modéractif
Modéractif

Masculin
Messages : 50991
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Gros soucis de lenteur

Message par Fées Culottées le Dim 12 Juin 2011 - 18:04

Ah ok... alors super j'ai trouvé ca : <script language=javascript src=http://ns1.un concurrent.net/lablogos/curseurs/feelaide.ani>
</script>
Là où vous me l'aviez indiqué... mais nouveau problème, je ne peux pas supprimer les balises, le PA me propose comme seule action d'en ajouter !
Aaaaaaaaaaah !!!

Fées Culottées
Nouveau membre

Messages : 20
Inscrit(e) le : 26/12/2010

http://lesfeesculottees.superforum.fr/portal
Fées Culottées a été remercié(e) par l'auteur de ce sujet.
  • 0

Résolu Re: Gros soucis de lenteur

Message par Tech le Dim 12 Juin 2011 - 18:11

Bonjour,

J'imagine que c'est l'image de suppression qui ne se charge pas ...
Il va falloir attendre que le problème des images soit résolu.
Désolé.

Cordialement.



{ Règles Générales } { Question & Réponses Fréquentes } { Le Staff de ForumActif }

Tech
Modéractif
Modéractif

Masculin
Messages : 21125
Inscrit(e) le : 01/12/2007

http://forum.forumactif.com
Tech a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Gros soucis de lenteur

Message par Fées Culottées le Dim 12 Juin 2011 - 18:31

ok... merci beaucoup pour votre aide.

Fées Culottées
Nouveau membre

Messages : 20
Inscrit(e) le : 26/12/2010

http://lesfeesculottees.superforum.fr/portal
Fées Culottées a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Gros soucis de lenteur

Message par Chacha le Dim 12 Juin 2011 - 19:50

Bonsoir

Au moins vous savez déjà où trouver le script incriminé Wink
Il suffira d'attendre que la croix suppr réapparaisse pour le supprimer.

Bonne continuation

Cordialement Smile

Chacha
Modéractif
Modéractif

Masculin
Messages : 50991
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Gros soucis de lenteur

Message par le.cricket le Dim 12 Juin 2011 - 20:28

impossible d'accéder à la page d'administration du forum ! ça continue ! affraid

le.cricket
****

Masculin
Messages : 231
Inscrit(e) le : 09/10/2009

http://bidfoly.forumactif.com/
le.cricket a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Gros soucis de lenteur

Message par le.cricket le Dim 12 Juin 2011 - 20:30

ah c'est revenu !! désolé !

le.cricket
****

Masculin
Messages : 231
Inscrit(e) le : 09/10/2009

http://bidfoly.forumactif.com/
le.cricket a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Gros soucis de lenteur

Message par le.cricket le Dim 12 Juin 2011 - 20:35

Chachaaaaa a écrit:Bonsoir

Recherchez dans les balises "meta name" si ce script ne s'y trouve pas. Pour ce faire, allez dans :

-> Panneau administration /Général / Les moteurs de recherche
-> à droite : Référencement : métatags / Balises supplémentaires / Autres balises méta :

Trouvez la meta en principe nommée : <meta name="robots">
http://ns1.un concurrent.net/lablogos/curseurs/feelaide.ani

Et supprimez là si elle s'y trouve.

Cordialement

désolé je n'ai pas cette balise dans les balises supplémentaires ! donc je ne puis agir !

le.cricket
****

Masculin
Messages : 231
Inscrit(e) le : 09/10/2009

http://bidfoly.forumactif.com/
le.cricket a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Gros soucis de lenteur

Message par Chacha le Dim 12 Juin 2011 - 20:38

Bonsoir le.cricket

Ce message était destiné à l'auteur du premier post de ce sujet, à savoir à Fées Culottées

Il est vrai qu'il y a plusieurs sujets concernant la lenteur des forums, mais ici, il s'agit d'un problème bien particulier.

Cordialement


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Chacha
Modéractif
Modéractif

Masculin
Messages : 50991
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Gros soucis de lenteur

Message par le.cricket le Dim 12 Juin 2011 - 20:51

ok ! toutes mes excuses ! en fait j'ai le problème avec "illiweb" et "hitskins" je m'en suis aperçu car j'ai fait un test du forum ! désolé d'etre intervenu betement dans ta conversation ! Siffleur

le.cricket
****

Masculin
Messages : 231
Inscrit(e) le : 09/10/2009

http://bidfoly.forumactif.com/
le.cricket a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Gros soucis de lenteur

Message par Chacha le Dim 12 Juin 2011 - 20:53

Il n'y a pas de quoi, je pense que le sujet que vous recherchez est celui-ci http://forum.forumactif.com/t306385-topic-unique-gros-ralentissement-sur-forumactif

Cordialement


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Chacha
Modéractif
Modéractif

Masculin
Messages : 50991
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Gros soucis de lenteur

Message par Tech le Lun 13 Juin 2011 - 11:18

Bonjour Fées Culottées,

Le problème devrait être à présent résolu.
Avez-vous pu supprimer le script de votre forum ?

Cordialement.



{ Règles Générales } { Question & Réponses Fréquentes } { Le Staff de ForumActif }

Tech
Modéractif
Modéractif

Masculin
Messages : 21125
Inscrit(e) le : 01/12/2007

http://forum.forumactif.com
Tech a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Gros soucis de lenteur

Message par Fées Culottées le Lun 13 Juin 2011 - 14:55

@Tech a écrit:Bonjour Fées Culottées,

Le problème devrait être à présent résolu.
Avez-vous pu supprimer le script de votre forum ?

Cordialement.

Bonjour,
NON.
Les icones de suppression ou de modification n'ont toujours pas réapparu sur mon PA.
Mon forum rame énoooooooooooormément...

Fées Culottées
Nouveau membre

Messages : 20
Inscrit(e) le : 26/12/2010

http://lesfeesculottees.superforum.fr/portal
Fées Culottées a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Gros soucis de lenteur

Message par Chacha le Lun 13 Juin 2011 - 15:17

Bonjour

Dans votre profil, vous ne renseignez pas quel navigateur vous utilisez.

Si c'est Google chrome, il est possible que vous ne voyez pas l'image de la croix rouge suppr pour supprimer votre script.

Avez-vous tenté de vous connecter par un autre navigateur que celui que vous utilisez habituellement ?

Cordialement

Chacha
Modéractif
Modéractif

Masculin
Messages : 50991
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Gros soucis de lenteur

Message par The Godfather le Lun 13 Juin 2011 - 15:27

Bonjour,
ce problème a déja été corrigé. topic unique ici. si vous continuez a avoir le même problème assurez vous de bien vider votre cache + cookies.

si cela continue, merci d'ouvrir un nouveau sujet dans Problème de connexion




The Godfather
Adminactif
Adminactif

Masculin
Messages : 13832
Inscrit(e) le : 02/05/2004

http://forum.forumactif.com/
The Godfather a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum