Problemes avec ma page d'accueil

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Problemes avec ma page d'accueil

Message par sim dutaud le Sam 18 Juin 2011 - 3:51

Bonjour,

Bon comme mentionné plus haut, j'ai un probleme avec ma page d'accueil, en faite, lorsque j'apporte des modifications sur ma page d'accueil, tout fonctionne très bien, jusqu'à ce que j'essaie d'enregistrer les modifications apportés. Il ne se passe rien du tout ( sa enregistre pas ) et puis sa redevient comme avant que j'apporte mes modifications...

j'ai essayer sur plusieurs jours, et c'est toujours la meme histoire. Bizzarement c'est la seul section de mon forum qui fait se probleme...


pouvez-vous m'aider??? sinon pouvez vous me diriger vers le lien ou un probleme similaire est parvenue et que je pourrais le réparer??

Merci beaucoup de votre temps.

sim dutaud
Nouveau membre

Messages : 28
Inscrit(e) le : 20/06/2008

http://lhsse.forumpro.fr/index.htm
sim dutaud a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problemes avec ma page d'accueil

Message par tupac le Sam 18 Juin 2011 - 4:46

Bonjour

Essayé de vider votre cache internet,en haut de votre page cliquer sur => outils => supprimer l'historique récent.

Si cela n'a aucun effet pouvez vous nous donner le code de votre page d'accueil.

tupac
+ Hyperactif +

Masculin
Messages : 2334
Inscrit(e) le : 13/10/2010

tupac a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problemes avec ma page d'accueil

Message par sim dutaud le Sam 18 Juin 2011 - 6:06

Bonjour,

merci de m'aider, j'ai essayer de faire comme vous avez dit, c'est-à dire vider mon historique récent, mais malheureusement sans succès.

Comment je trouve le code de ma page d'accueil? Est-ce le code qui se trouve dans la boite de dialogue avant que j'active le HTML???

sim dutaud
Nouveau membre

Messages : 28
Inscrit(e) le : 20/06/2008

http://lhsse.forumpro.fr/index.htm
sim dutaud a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problemes avec ma page d'accueil

Message par sim dutaud le Sam 18 Juin 2011 - 6:08

Ce pourrait-il que cela soit ca mon code de page d'accueil??

Spoiler:
<DIV style="TEXT-ALIGN: center"> </DIV><IMG border=0 alt="" src="http://i878.photobucket.com/albums/ab350/simthegeek/barresparationgz8.png"><BR><DIV style="TEXT-ALIGN: center"><FONT size=7><IMG border=0 alt="" src="http://i263.photobucket.com/albums/ii152/simdutaud/atl1.jpg"><IMG border=0 alt="" src="http://i263.photobucket.com/albums/ii152/simdutaud/bos-2.jpg"><IMG border=0 alt="" src="http://i263.photobucket.com/albums/ii152/simdutaud/buf-2.jpg"><IMG border=0 alt="" src="http://i263.photobucket.com/albums/ii152/simdutaud/car1.jpg"><IMG border=0 alt="" src="http://i263.photobucket.com/albums/ii152/simdutaud/fla.jpg"><IMG border=0 alt="" src="http://i263.photobucket.com/albums/ii152/simdutaud/mtl-2.jpg"><IMG border=0 alt="" src="http://i263.photobucket.com/albums/ii152/simdutaud/nj-2.jpg"><IMG border=0 alt="" src="http://i263.photobucket.com/albums/ii152/simdutaud/nyi-2.jpg"></FONT></DIV><DIV style="TEXT-ALIGN: center"><IMG border=0 alt="" src="http://i263.photobucket.com/albums/ii152/simdutaud/nyr1.jpg"><IMG border=0 alt="" src="http://i263.photobucket.com/albums/ii152/simdutaud/ott-2.jpg"><IMG border=0 alt="" src="http://i263.photobucket.com/albums/ii152/simdutaud/phi-2.jpg"><IMG border=0 alt="" src="http://i263.photobucket.com/albums/ii152/simdutaud/pit-2.jpg"><IMG border=0 alt="" src="http://i263.photobucket.com/albums/ii152/simdutaud/tb-2.jpg"><IMG border=0 alt="" src="http://i263.photobucket.com/albums/ii152/simdutaud/tor1.jpg"><IMG border=0 alt="" src="http://i263.photobucket.com/albums/ii152/simdutaud/was.jpg"></DIV><DIV style="TEXT-ALIGN: center"><FONT size=7><IMG border=0 alt="" src="http://i878.photobucket.com/albums/ab350/simthegeek/LHSSE-1-1.png"></FONT></DIV><BR><DIV style="TEXT-ALIGN: center"><FONT size=4><STRONG>Fondateur LHSSE</STRONG> :<STRONG> <FONT color=darkred>SimTheGeek</FONT></STRONG></FONT></DIV><DIV style="TEXT-ALIGN: center"><DIV style="TEXT-ALIGN: center"><FONT size=4><STRONG>Commissaire : <FONT color=red>Flower09</FONT></STRONG></FONT></DIV><DIV style="TEXT-ALIGN: center"><FONT size=4><STRONG>Simulateur</STRONG> : <FONT color=darkred><STRONG>SimTheGeek</STRONG></FONT></FONT></DIV><DIV style="TEXT-ALIGN: center"><FONT size=4><STRONG>Vérificateur de Transactions</STRONG> : <STRONG><FONT color=orange>El_Baws97</FONT></STRONG></FONT></DIV><DIV style="TEXT-ALIGN: center"> </DIV><DIV style="TEXT-ALIGN: center"><img src="https://i26.servimg.com/u/f26/10/06/79/74/lhsse_14.jpg" border="0" alt="" /></DIV><DIV style="TEXT-ALIGN: center"><IMG border=0 alt="" src="http://i878.photobucket.com/albums/ab350/simthegeek/LHSSE-1-1.png"><BR></DIV></DIV><DIV style="TEXT-ALIGN: center" align=center> </DIV><DIV style="TEXT-ALIGN: center" align=center> </DIV><DIV style="TEXT-ALIGN: center" align=center><IMG border=0 alt="" src="http://i263.photobucket.com/albums/ii152/simdutaud/ana2.jpg"><IMG border=0 alt="" src="http://i263.photobucket.com/albums/ii152/simdutaud/cgy1.jpg"><IMG border=0 alt="" src="http://i263.photobucket.com/albums/ii152/simdutaud/chi-2.jpg"><IMG border=0 alt="" src="http://i263.photobucket.com/albums/ii152/simdutaud/col-2.jpg"><IMG border=0 alt="" src="http://i263.photobucket.com/albums/ii152/simdutaud/cbj.jpg"><IMG border=0 alt="" src="http://i263.photobucket.com/albums/ii152/simdutaud/dal-2.jpg"><IMG border=0 alt="" src="http://i263.photobucket.com/albums/ii152/simdutaud/det-2.jpg"></DIV><DIV style="TEXT-ALIGN: center" align=center><IMG border=0 alt="" src="http://i263.photobucket.com/albums/ii152/simdutaud/edm-2.jpg"><IMG border=0 alt="" src="http://i263.photobucket.com/albums/ii152/simdutaud/la-2.jpg"><IMG border=0 alt="" src="http://i263.photobucket.com/albums/ii152/simdutaud/min-2.jpg"><IMG border=0 alt="" src="http://i263.photobucket.com/albums/ii152/simdutaud/nas-2.jpg"><IMG border=0 alt="" src="http://i263.photobucket.com/albums/ii152/simdutaud/phx.jpg"><IMG border=0 alt="" src="http://i263.photobucket.com/albums/ii152/simdutaud/sj-2.jpg"><IMG border=0 alt="" src="http://i263.photobucket.com/albums/ii152/simdutaud/stl-2.jpg"><IMG border=0 alt="" src="http://i263.photobucket.com/albums/ii152/simdutaud/van-2.jpg"></DIV><DIV style="TEXT-ALIGN: center" align=center> </DIV><DIV style="TEXT-ALIGN: center" align=center></DIV><DIV style="TEXT-ALIGN: center" align=center><IMG border=0 alt="" src="http://i878.photobucket.com/albums/ab350/simthegeek/barresparationgz8.png"></DIV>

sim dutaud
Nouveau membre

Messages : 28
Inscrit(e) le : 20/06/2008

http://lhsse.forumpro.fr/index.htm
sim dutaud a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problemes avec ma page d'accueil

Message par sim dutaud le Sam 18 Juin 2011 - 6:21

merci beaucoup pour l'aide mais je me suis débrouiller seul en déchifrant les codes, et en changeant le tout manuellement!

seulement j'aimerais quand meme savoir pourquoi je ne peut plus changer les images et textes sur ma page d'accueil avec mon HTML activé??? ( l'enregistrement de mon éditage ne fonctionne pas ) C'était beaucoup plus simple, et pendant 3 ans, sa fonctionnait très bien j'usqu'à 1 mois environ

si possible j'aimerais avoir des conseils ou de l'aide

merci beaucouo

sim dutaud
Nouveau membre

Messages : 28
Inscrit(e) le : 20/06/2008

http://lhsse.forumpro.fr/index.htm
sim dutaud a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problemes avec ma page d'accueil

Message par tupac le Sam 18 Juin 2011 - 6:55

Vérifié que votre HTML est activé il faut qu'il soit comme ça

tupac
+ Hyperactif +

Masculin
Messages : 2334
Inscrit(e) le : 13/10/2010

tupac a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problemes avec ma page d'accueil

Message par sim dutaud le Sam 18 Juin 2011 - 18:45

je sais, j'apporte toujours mes modifications lorsque mon HTML est activé, mais maintenant sa fonctionne plus ( sa veut plus enregistrer ) je suis obligé de modifier mes trucs avec le HTML désactivé

sim dutaud
Nouveau membre

Messages : 28
Inscrit(e) le : 20/06/2008

http://lhsse.forumpro.fr/index.htm
sim dutaud a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problemes avec ma page d'accueil

Message par Invité le Sam 18 Juin 2011 - 19:14

Message édité : réponse qui concerne un autre post.


Dernière édition par Lydie1 le Dim 19 Juin 2011 - 8:09, édité 1 fois

Invité
Invité


Invité a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problemes avec ma page d'accueil

Message par sim dutaud le Dim 19 Juin 2011 - 5:13

sa va réparer mon probleme d,enregistrement?

sim dutaud
Nouveau membre

Messages : 28
Inscrit(e) le : 20/06/2008

http://lhsse.forumpro.fr/index.htm
sim dutaud a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problemes avec ma page d'accueil

Message par Invité le Dim 19 Juin 2011 - 7:56

Bonjour,

Navrée je me suis trompée de post ; la fatigue sans doute. Cette réponse était destinée à un autre membre.

Concernant votre problème, avez-vous essayé de faire vos modifications et surtout de les enregistrer en changeant de navigateur ? Quel est d'ailleurs votre navigateur actuel ?

Cordialement

Invité
Invité


Invité a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problemes avec ma page d'accueil

Message par sim dutaud le Dim 19 Juin 2011 - 17:03

mon navigateur internet que tu parle? j'ai internet explorer

pourtant je crois pas que se soit le probleme, car toute les autres sections de mon forum fonctionne a 100%, seulement cette section-ci qui ne marche pas!

sim dutaud
Nouveau membre

Messages : 28
Inscrit(e) le : 20/06/2008

http://lhsse.forumpro.fr/index.htm
sim dutaud a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problemes avec ma page d'accueil

Message par Invité le Dim 19 Juin 2011 - 17:04

Oui je parle bien de votre navigateur internet. On ne sait jamais, cela peut éventuellement venir de là. Quelle version d'IE utilisez-vous ?

Cordialement

Invité
Invité


Invité a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problemes avec ma page d'accueil

Message par Anzu le Dim 19 Juin 2011 - 17:05

Bonjour,

Votre code marche très bien sur mon forum test.
Quel est le lien du forum concerné ? Avez vous une page d'erreur en enregistrant votre page d'accueil dans le panneau ? La page charge t-elle ? Le code est-il effacé après envoi ?

Cordialement.

Anzu
+ Hyperactif +

Féminin
Messages : 20685
Inscrit(e) le : 30/08/2007

http://forum.forumactif.com/forum
Anzu a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problemes avec ma page d'accueil

Message par sim dutaud le Dim 19 Juin 2011 - 21:34

lorsque j'enregitre il ne se pace absolument rien comme si j'avais jamais enregistrer, ses frustrant

donc ma page fontionne sauf que je ne peut pas apporter aucune modification puisque rien enregistre

sim dutaud
Nouveau membre

Messages : 28
Inscrit(e) le : 20/06/2008

http://lhsse.forumpro.fr/index.htm
sim dutaud a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problemes avec ma page d'accueil

Message par Invité le Dim 19 Juin 2011 - 21:41

Rebonsoir,

Donc on peut considérer que le bouton "enregistrer" est inactif pour votre page d'accueil dans le PA. Si vous essayez d'enregistrer d'autres modifications faites ailleurs dans le panneau d'admin, avez-vous le même problème ?

Par ailleurs, quelle est la version de votre Internet explorer : 6, 7, 8, 9 ?

Cordialement

Invité
Invité


Invité a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problemes avec ma page d'accueil

Message par sim dutaud le Lun 20 Juin 2011 - 2:39

non c'est sa le buzz, j'ai uniquement se probleme quand je veux modifier des trucs sur ma pague d'accueil..

mon internet explorer est: 9

sim dutaud
Nouveau membre

Messages : 28
Inscrit(e) le : 20/06/2008

http://lhsse.forumpro.fr/index.htm
sim dutaud a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problemes avec ma page d'accueil

Message par Invité le Lun 20 Juin 2011 - 7:49

Bonjour,

Avez-vous essayé de cliquer sur l'icône compatibilité que vous avez dans votre barre de navigation IE pour voir si cela apportait une amélioration?

Avez-vous essayé d'enregistrer votre message d'accueil en passant par un autre navigateur : firefox, google chrome ? Le problème se répète t-il avec ces navigateurs-là ?

Cordialement

Invité
Invité


Invité a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problemes avec ma page d'accueil

Message par sim dutaud le Mer 22 Juin 2011 - 1:55

yeah sa fonctionner!!! le problemes était l'affichage de compatibilités!!!


merci beaucoup d'avoir donner de ton temps

merci Sim Dutaud

sim dutaud
Nouveau membre

Messages : 28
Inscrit(e) le : 20/06/2008

http://lhsse.forumpro.fr/index.htm
sim dutaud a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum