Problème de HTML !

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Problème de HTML !

Message par Spirit RPG le Lun 4 Juil 2011 - 16:04

Bonjour, j'ai un problème assez embarrassant avec le HTML de mon forum ...
Voila, j'ai coché "autoriser le HTML" dans mon panneau d'administration et dans mon profil mais pour que les membres puissent voir les pages HTML ils doivent aller eux aussi cocher l'option HTML dans leur profil cela ne se fait pas par défaut !
Je voudrait donc savoir comment cocher l'option "oui" par défaut a tout les utilisateurs ...
Merci,répondez moi vite ♥


Dernière édition par Spirit RPG le Ven 8 Juil 2011 - 10:41, édité 1 fois

Spirit RPG
**

Messages : 81
Inscrit(e) le : 04/07/2011

http://spirit.forumcanada.org
Spirit RPG a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème de HTML !

Message par ge80 le Lun 4 Juil 2011 - 16:21

Bonjour

Ceci n'est pas possible.

Vous devrez l'indiquer à vos membres.
Ils pourront le réaliser en passant per leurs profils.



Cordialement,
Ge

ge80
+ Hyperactif +

Masculin
Messages : 16158
Inscrit(e) le : 08/10/2006

http://tsi80.pro-forums.fr/
ge80 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème de HTML !

Message par Spirit RPG le Lun 4 Juil 2011 - 16:24

Merci Sad

Spirit RPG
**

Messages : 81
Inscrit(e) le : 04/07/2011

http://spirit.forumcanada.org
Spirit RPG a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème de HTML !

Message par ge80 le Lun 4 Juil 2011 - 16:35

Pour les nouveaux inscrits, la case HTML sera cochée à OUI.

Il n'y a pas d'effet rétroactif donc les anciens membres ayant un non devront le changer manuellement et eux-mêmes.

ge80
+ Hyperactif +

Masculin
Messages : 16158
Inscrit(e) le : 08/10/2006

http://tsi80.pro-forums.fr/
ge80 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème de HTML !

Message par Spirit RPG le Lun 4 Juil 2011 - 16:41

Ahhh, d'acord

Spirit RPG
**

Messages : 81
Inscrit(e) le : 04/07/2011

http://spirit.forumcanada.org
Spirit RPG a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème de HTML !

Message par AlanBike le Lun 4 Juil 2011 - 17:32

Bonjour,

Afin de faciliter la gestion des problèmes, si votre problème est résolu, pensez à :
  • éditer votre premier message,
  • cocher l'icône résolu
  • Et enregistrer en cliquant sur


Vous pouvez également remercier les personnes qui vous ont aidé, en cliquant sur le bouton

A bientôt sur ForumActif Smile

AlanBike
+ Hyperactif +

Masculin
Messages : 10856
Inscrit(e) le : 29/09/2009

http://artus.forumactif.com/
AlanBike a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum