Soucis avec les images.

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Soucis avec les images.

Message par MllexXxTigrou le Ven 15 Juil 2011 - 0:26

Bonsoir tout le monde. Donc voilà : Sur deux forums je n'arrive plus à créer de nouveaux messages, ni à répondre à part en réponse rapide. Je ne peux pas non plus répondre aux messages privés. A part sur deux autres forums où je peux écrire sans soucis. De plus sur un forum, je ne peux pas voir certains avatars. J'ai fais des mises à jours, lancer mon programme pour les virus, demander aux administrateurs des deux forums pour voir si j'avais un problème sur mon profil, changer de navigateur de google chrome, internet explorer, firefox. Rien à faire, le beug persiste ! Ensuite une amie m'a dit ceci : " Il y deux explications mais comme je ne connais pas très bien la deuxième, je peux quand même te dire la première explication. J'ai déjà eut il y a quelque temps le même genre de bug et j'ai sut que c'était parce que j'avais bloqué une image d'une hébergeur et depuis, toutes les images vont de cette hébergeur était aussi bloqué. Alors les boutons d'un forum ne m'était plus visible parce que les images étaient hébergés sur l'hébergeur que j'avais bloqué malgré moi. Donc si tu as bloqué une image venant d'un x hébergeur, c'est peut-être de là que ça bug. Je n'ai jamais trouvé de moyen de retirer le bug ni mon père donc bon. " Ce qui semblait cohérent, j'ai finalement trouvé la solution de ce problème grâce à ce lien : http://www.commentcamarche.net/forum/affich-8097052-firefox-bloquer-images-de Donc j'ai essayé mais, il s'est avéré que il n'y avait rien à supprimer, enfin c'était vide, et pourtant les deux forums ne fonctionnent toujours pas. Donc voilà je ne sais vraiment pas quoi faire. Sad Je vous remercie d'avance pour l'aide apportée. I love you

EDIT : Par exemple sur ce forum, dans la partie profil, je ne vois pas les navigateurs proposés, juste pleins de points qui peuvent être cochés. Sad


Dernière édition par MllexXxTigrou le Ven 15 Juil 2011 - 19:54, édité 1 fois

MllexXxTigrou
Nouveau membre

Féminin
Messages : 3
Inscrit(e) le : 15/07/2011

http://camelot-timeofkings.forumactif.com
MllexXxTigrou a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Soucis avec les images.

Message par Tech le Ven 15 Juil 2011 - 10:12

Bonjour,

Vous utilisez quel navigateur ?
Vous avez surement bloqué servimg avec votre navigateur.

Cordialement.



{ Règles Générales } { Question & Réponses Fréquentes } { Le Staff de ForumActif }

Tech
Modéractif
Modéractif

Masculin
Messages : 20889
Inscrit(e) le : 01/12/2007

http://forum.forumactif.com
Tech a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Soucis avec les images.

Message par MllexXxTigrou le Ven 15 Juil 2011 - 19:12

Google chrome. Smile

MllexXxTigrou
Nouveau membre

Féminin
Messages : 3
Inscrit(e) le : 15/07/2011

http://camelot-timeofkings.forumactif.com
MllexXxTigrou a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Soucis avec les images.

Message par ge80 le Ven 15 Juil 2011 - 19:18

Bonjour

Une autre piste possible

N'avez-vous pas kaspersky comme antivirus ?

Plusieurs personnes ont eu un souci similaire après la mise à jour automatique de début de semaine.


Cordialement,
Ge

ge80
+ Hyperactif +

Masculin
Messages : 16158
Inscrit(e) le : 08/10/2006

http://tsi80.pro-forums.fr/
ge80 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Soucis avec les images.

Message par Milouze14 le Ven 15 Juil 2011 - 19:20

Salut
si tu as le soucis avec plusieurs navigateurs, ils n'en sont pas les responsables Wink .

Quel antivirus utilises tu stp?

a++

Milouze14
+ Hyperactif +

Masculin
Messages : 4563
Inscrit(e) le : 18/04/2005

http://www.milouze14.com/
Milouze14 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Soucis avec les images.

Message par ge80 le Ven 15 Juil 2011 - 19:21

Avec Kaspersky; il faut ajouter pour servimg.

Dans les options de configuration de l'antivirus
Antivirus internet
Configuration


Ajouter -> *.servimg.com

ge80
+ Hyperactif +

Masculin
Messages : 16158
Inscrit(e) le : 08/10/2006

http://tsi80.pro-forums.fr/
ge80 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Soucis avec les images.

Message par MllexXxTigrou le Ven 15 Juil 2011 - 19:54

Oui j'ai Kaspersky, j'ai fait ce que vous avez dit, et ça remarche ! Merci beaucoup beaucoup beaucoup ! Smile

MllexXxTigrou
Nouveau membre

Féminin
Messages : 3
Inscrit(e) le : 15/07/2011

http://camelot-timeofkings.forumactif.com
MllexXxTigrou a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Soucis avec les images.

Message par ge80 le Ven 15 Juil 2011 - 20:40

C'est bizarre que cette dernière mise à jour provoque ce problème.

J'ai déposé un billet (question) chez Kasperky.


ge80
+ Hyperactif +

Masculin
Messages : 16158
Inscrit(e) le : 08/10/2006

http://tsi80.pro-forums.fr/
ge80 a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum