Problème d'HTML dans un message

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Problème d'HTML dans un message

Message par Miki Sora le Sam 16 Juil 2011 - 21:09

Bonjour, je bataille depuis une bonne poignée d'heure pour crée une fiche de présentation car j'ai crée un forum de RPG (Role Player Game). J'ai aucune erreur dans mon HTML, je l'ai activé dans le panneau d'administration mais rien, sa ne s'affiche toujours pas. Je n'en peut plus, venez a mon aide !

Le code est le suivant:

Code:
<table cellpadding="20px"><tr><td><div style="border : 5px darkred solid ; -moz-border-radius : 10px">[img]http://www.archive-host.com/files/1116748/93a2914cd058374dd9dba0e76a3f9029714ee34d/sans_avatar.jpg[/img]</div></td>
<td><div style="border-bottom : 10px solid darkred">[size=24][font=Géorgia]Prénoms Nom[/font][/size]</div>
    [font=Georgia][size=14]
      [b]Âge  :[/b]
      [b]Nationalité(s) :[/b]
      [b]Groupe :[/b]
 
      [b]Pouvoir(s) :[/b]
      [b]Métier :[/b]
      [b]Passion(s) :[/b]
      [b]Phobie(s) :[/b]
      [b]Orientation Sexuel : [/b]Homosexuel(le), Bisexuel(le), Pansexuel(le), Hétérosexuel(le)...

[/font][/size]</td></tr></table>


<fieldset style="border : 6px red solid ; -moz-border-radius : 20px"><legend> [color=darkred][b][font=Times New Roman][size=24]Physique[/size][/font][/b][/color] </legend>

      10 lignes complètes.

</fieldset>


<fieldset style="border : 6px red solid ; -moz-border-radius : 20px"><legend> [color=darkred][b][font=Times New Roman][size=24]Caractère[/size][/font][/b][/color] </legend>

      10 lignes complètes.

</fieldset>


<fieldset style="border : 6px red solid ; -moz-border-radius : 20px"><legend> [color=darkred][b][font=Times New Roman][size=24]Histoire[/size][/font][/b][/color] </legend>

      20 lignes complètes.

</fieldset>


<div style="font-family:arial;font-size:18px;letter-spacing:-1px;margin-left:60px;background-color:red; color:darkred">● Et dans la vraie vie ?</div><div style="margin-left:60px;"><DIV class=boitehaut>

[font=Georgia][b]P[/b]rénom :
[b]Â[/b]ge :
[b]F[/b]réquence de connection /7 ? :
[b]C[/b]omment trouvez vous le [b]forum [/b]? :

[color=darkred][size=18][b][u]Code[/u][/b][/size][/color] :[/font]

Je suis la fondatrice du forum, en version phpBB2 et je n'es modifié aucunes templates.

Merci d'avance, cordialement, Miki S.


Dernière édition par Miki Sora le Sam 16 Juil 2011 - 21:33, édité 2 fois

Miki Sora
Nouveau membre

Féminin
Messages : 7
Inscrit(e) le : 16/07/2011

http://ombre-du-chaos.forumgratuit.org/
Miki Sora a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème d'HTML dans un message

Message par Chacha le Sam 16 Juil 2011 - 21:21

Bonsoir

Avez-vous vérifié les 3 points de contrôle pour activer le HTML ? http://forum.forumactif.com/t285442-activation-du-html-3-points-de-controle?highlight=page+html

Cordialement

Chacha
Modéractif
Modéractif

Masculin
Messages : 50925
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème d'HTML dans un message

Message par Miki Sora le Sam 16 Juil 2011 - 21:29

Il me manquait le point dans mon profil, désolé :s

Merci beaucoup

Miki Sora
Nouveau membre

Féminin
Messages : 7
Inscrit(e) le : 16/07/2011

http://ombre-du-chaos.forumgratuit.org/
Miki Sora a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème d'HTML dans un message

Message par Chacha le Sam 16 Juil 2011 - 21:36

Je vous en prie, bonne continuation Smile

Cordialement


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Chacha
Modéractif
Modéractif

Masculin
Messages : 50925
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum