Mes animations Flash ont disparu

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Mes animations Flash ont disparu

Message par Opale porcelaine le Lun 18 Juil 2011 - 11:20

Bonjour,

Sur le message de la page d'accueil, j'avais incorporé une animation Flash hébergée chez archive-host. Depuis quelques jours, elle a disparu.

De même, dans certains messages, il y avait des animations Flash qui là aussi ont disparus.

Que puis-je faire?

Je vous remercie d'avance pour votre aide car je ne suis pas une pro!!!

PS : voici l'adresse de mon forum http://porcelaine.forumactif.com/

Opale porcelaine
Nouveau membre

Messages : 22
Inscrit(e) le : 18/01/2011

http://testporcelaine.creerforums.net
Opale porcelaine a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Mes animations Flash ont disparu

Message par Horatio le Lun 18 Juil 2011 - 11:23

Bonjour,

Quel navigateur utilisez vous ?

Cordialement

Horatio
*****

Masculin
Messages : 630
Inscrit(e) le : 05/05/2010

http://poudlardunivers.com
Horatio a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Mes animations Flash ont disparu

Message par ge80 le Lun 18 Juil 2011 - 11:24

Bonjour

Pouvez-vous fournir le lien d'une animation pour un test ?

Cordialement,
Ge


Edit : inutile voici votre message d'erreur

Quota de bande passante dépassé.
Le serveur ne peut répondre à votre requête. Le quota alloué a été atteint pour le mois en cours. Réessayez plus tard.


ge80
+ Hyperactif +

Masculin
Messages : 16159
Inscrit(e) le : 08/10/2006

http://tsi80.pro-forums.fr/
ge80 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Mes animations Flash ont disparu

Message par Opale porcelaine le Lun 18 Juil 2011 - 13:08

Code:
<embed pluginspage="http://www.macromedia.com/go/getflashplayer" src="http://www.archive-host.com/files/1096850/2ec456832b19be1473e50c21842490b0e38a2e56/vacances.swf" width="768" height="553" type="application/x-shockwave-flash" wmode="transparent" quality="high" scale="exactfit"></embed>

Opale porcelaine
Nouveau membre

Messages : 22
Inscrit(e) le : 18/01/2011

http://testporcelaine.creerforums.net
Opale porcelaine a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Mes animations Flash ont disparu

Message par ge80 le Lun 18 Juil 2011 - 13:30

Oui c'est la même réponse.

Pour les comptes gratuits un quota de 5Go est appliqué.

Soit vous attendez ou soit vous passez en compte payant ou encore vous hébergez ailleurs.


Le message reçu est ....
Quota de bande passante dépassé.
Le serveur ne peut répondre à votre requête. Le quota alloué a été atteint pour le mois en cours. Réessayez plus tard.

ge80
+ Hyperactif +

Masculin
Messages : 16159
Inscrit(e) le : 08/10/2006

http://tsi80.pro-forums.fr/
ge80 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Mes animations Flash ont disparu

Message par Opale porcelaine le Mar 19 Juil 2011 - 17:48

Merci pour votre réponse, je ne savais pas que c'était limité. Mad

Existe-t-il d'autres hébergeurs?

Opale porcelaine
Nouveau membre

Messages : 22
Inscrit(e) le : 18/01/2011

http://testporcelaine.creerforums.net
Opale porcelaine a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Mes animations Flash ont disparu

Message par SandyL le Mar 19 Juil 2011 - 17:52

@Opale porcelaine a écrit:Existe-t-il d'autres hébergeurs?
Bonjour,

Une petite recherche sur un site bien connu : google !


Laughing

SandyL
+ Hyperactif +

Féminin
Messages : 26992
Inscrit(e) le : 14/06/2007

http://www.monzoo.net/myzoo.php?pseudo=Arkana
SandyL a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Mes animations Flash ont disparu

Message par Opale porcelaine le Jeu 21 Juil 2011 - 20:05

Merci à tous.

Opale porcelaine
Nouveau membre

Messages : 22
Inscrit(e) le : 18/01/2011

http://testporcelaine.creerforums.net
Opale porcelaine a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum